<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>In Prima commissione Regione Veneto la proposta di modifica della legge elettorale regionale: i commenti di Finozzi e Fracasso - VicenzaPiù</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.vicenzapiu.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="/wp-content/uploads/2018/04/V.png">

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Prima commissione Regione Veneto la proposta di modifica della legge elettorale regionale: i commenti di Finozzi e Fracasso - VicenzaPiù" />
<meta property="og:description" content="È iniziato oggi nella Prima commissione del Consiglio regionale del Veneto il confronto in merito alla Proposta di legge n. 330, di iniziativa del Presidente della Commissione Marino Finozzi (Lega Nord) e dai Capigruppo Sergio Berlato (Fratelli d&#8217;Italia), Nicola Finco (Lega Nord), Massimo Giorgetti (Forza Italia), Antonio Guadagnini (Siamo Veneto) e Silvia Rizzotto (Zaia Presidente), [&hellip;]" />
<meta property="og:url" content="https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/" />
<meta property="og:site_name" content="VicenzaPiù" />
<meta property="article:publisher" content="https://www.facebook.com/vicenzapiu/" />
<meta property="article:published_time" content="2018-04-11T23:00:00+00:00" />
<meta property="article:modified_time" content="2018-12-19T09:51:21+00:00" />
<meta property="og:image" content="https://www.vicenzapiu.com/wp-content/uploads/2018/12/104025_450-1.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="275" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@vicenzapiu_com" />
<meta name="twitter:site" content="@vicenzapiu_com" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vicenzapiu.com/#organization","name":"Vicenza Pi\u00f9 Quotidiano Web","url":"https://www.vicenzapiu.com/","sameAs":["https://www.facebook.com/vicenzapiu/","https://www.instagram.com/vicenzapiuofficial/","https://www.youtube.com/user/VicenzaPiu","https://twitter.com/vicenzapiu_com"],"logo":{"@type":"ImageObject","@id":"https://www.vicenzapiu.com/#logo","inLanguage":"en-US","url":"https://www.vicenzapiu.com/wp-content/uploads/2018/12/Logo_VicenzaPiu_Retina.png","width":696,"height":129,"caption":"Vicenza Pi\u00f9 Quotidiano Web"},"image":{"@id":"https://www.vicenzapiu.com/#logo"}},{"@type":"WebSite","@id":"https://www.vicenzapiu.com/#website","url":"https://www.vicenzapiu.com/","name":"VicenzaPi\u00f9 - Fatti, Personaggi e Vita Vicentina","description":"Fatti, Personaggi e Vita Vicentina","publisher":{"@id":"https://www.vicenzapiu.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.vicenzapiu.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/#primaryimage","inLanguage":"en-US","url":"https://www.vicenzapiu.com/wp-content/uploads/2018/12/104025_450-1.jpg","width":450,"height":275},{"@type":"WebPage","@id":"https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/#webpage","url":"https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/","name":"In Prima commissione Regione Veneto la proposta di modifica della legge elettorale regionale: i commenti di Finozzi e Fracasso - VicenzaPi\u00f9","isPartOf":{"@id":"https://www.vicenzapiu.com/#website"},"primaryImageOfPage":{"@id":"https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/#primaryimage"},"datePublished":"2018-04-11T23:00:00+00:00","dateModified":"2018-12-19T09:51:21+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/"]}]},{"@type":"Article","@id":"https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/#article","isPartOf":{"@id":"https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/#webpage"},"author":{"@id":"https://www.vicenzapiu.com/#/schema/person/8d4fd7a26ebb2ffdf73585001346b0d7"},"headline":"In Prima commissione Regione Veneto la proposta di modifica della legge elettorale regionale: i commenti di Finozzi e Fracasso","datePublished":"2018-04-11T23:00:00+00:00","dateModified":"2018-12-19T09:51:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/#webpage"},"publisher":{"@id":"https://www.vicenzapiu.com/#organization"},"image":{"@id":"https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/#primaryimage"},"keywords":"Riccardo Barbisan,Silvia Rizzotto,Stefano Fracasso","articleSection":"Note e stampa,Note Politica","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/#respond"]}]},{"@type":["Person"],"@id":"https://www.vicenzapiu.com/#/schema/person/8d4fd7a26ebb2ffdf73585001346b0d7","name":"Note ufficiali","image":{"@type":"ImageObject","@id":"https://www.vicenzapiu.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3b2c314458b374ea4d5117bba87018d0?s=96&d=mm&r=g","caption":"Note ufficiali"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="VicenzaPiù &raquo; Feed" href="https://www.vicenzapiu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="VicenzaPiù &raquo; Comments Feed" href="https://www.vicenzapiu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VicenzaPiù &raquo; In Prima commissione Regione Veneto la proposta di modifica della legge elettorale regionale: i commenti di Finozzi e Fracasso Comments Feed" href="https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfb-css' href='//www.vicenzapiu.com/wp-content/plugins/wp-filebase/wp-filebase.css?t=1552659947&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vicenzapiu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://www.vicenzapiu.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://www.vicenzapiu.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.vicenzapiu.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.vicenzapiu.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.vicenzapiu.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.3.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.vicenzapiu.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.3.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.vicenzapiu.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.vicenzapiu.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='usp-css' href='https://www.vicenzapiu.com/wp-content/plugins/usp-pro/css/usp-pro.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.vicenzapiu.com/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://www.vicenzapiu.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.vicenzapiu.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://www.vicenzapiu.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.vicenzapiu.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.vicenzapiu.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-content/plugins/usp-pro/js/usp-pro.js?ver=3.6'></script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-content/plugins/usp-pro/js/parsley.min.js?ver=3.6'></script>
<link rel='https://api.w.org/' href='https://www.vicenzapiu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzapiu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzapiu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.3.0" />
<link rel='shortlink' href='https://www.vicenzapiu.com/?p=4724' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzapiu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzapiu.com%2Fleggi%2Fprima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzapiu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzapiu.com%2Fleggi%2Fprima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"c5a19d5530","wpRestUrl":"https:\/\/www.vicenzapiu.com\/wp-json\/","permalinkStructure":"\/leggi\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.vicenzapiu.com\/wp-admin\/","wpRestNonce":"c5a19d5530","wpRestUrl":"https:\/\/www.vicenzapiu.com\/wp-json\/","permalinkStructure":"\/leggi\/%postname%\/"};
			</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/amp/">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16536411-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16536411-1');
</script>
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=455'></script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":1968433,"cookiePolicyId":20298023, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-right" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.vicenzapiu.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/",
                    "name": "Note e stampa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/",
                    "name": "In Prima commissione Regione Veneto la proposta di modifica della legge elettorale..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #186f95;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #186f95;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #186f95;
                }
                .tdm-btn-style1 {
					background-color: #186f95;
				}
				.tdm-btn-style2:before {
				    border-color: #186f95;
				}
				.tdm-btn-style2 {
				    color: #186f95;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #186f95;
                    -moz-box-shadow: 0 2px 16px #186f95;
                    box-shadow: 0 2px 16px #186f95;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #186f95;
                    -moz-box-shadow: 0 4px 26px #186f95;
                    box-shadow: 0 4px 26px #186f95;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-4724 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale global-block-template-1 td-animation-stack-type1 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/vicenzapiu/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/vicenzapiuofficial/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#620b0c040d22140b01070c1803120b174c010d0f" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.vicenzapiu.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/vicenzapiu_com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://archivio.vicenzapiu.com/" title="WordPress">
<i class="td-icon-font td-icon-wordpress"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ7QLR8hgvKue3P5it6N_yA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-26953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26953"><a href="https://www.vicenzapiu.com/">Home</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82"><a href="#">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/ambiente/">Ambiente</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/donne/">Donne</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/economia-e-finanza/">Economia e aziende</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/economia-e-finanza/assicurazioni/">Assicurazioni</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/economia-e-finanza/finanza/">Banche e Finanza</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/economia-e-finanza/economia-e-aziende/">Economia e Aziende</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/economia-e-finanza/fisco/">Fisco</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/scuola-e-formazione-vicenzapiu/">Formazione e tecnologia</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/giustizia/">Giustizia</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/lavoro-vicenzapiu/">Lavoro</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/lavoro-vicenzapiu/lavoro/">Sicurezza</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/media/">Media</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/opinioni/">Opinioni</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/politica/">Politica</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/religioni/">Religioni</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/sanita-vicenzapiu/">Salute</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/associazioni/">Società</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/storia/">Storia</a></li>
</ul>
</li>
<li id="menu-item-20371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20371"><a href="https://www.vicenzapiu.com/leggi/category/economia/">Esteri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/economia/mondo/">Mondo</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/economia/paesi-ue/">Paesi UE</a></li>
</ul>
</li>
<li id="menu-item-19728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19728"><a href="#">Vicenza<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/cronaca/comunicati-comune-di-vicenza/">Comunicati Comune di Vicenza</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/cronaca/cronaca-cronaca/">Cronaca</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/cronaca/economia-e-aziende-cronaca/">Economia e aziende</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/cronaca/scuola-e-formazione/">Formazione e tecnologia</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/cronaca/lanerossi-vicenza-cronaca/">L.R. Vicenza</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/cronaca/sicurezza/">Lavoro</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/cronaca/politica-cronaca/">Politica</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/cronaca/provincia-vicenza/">Provincia di Vicenza</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/cronaca/provincia-vicenza/comuni/">Comuni</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/cronaca/provincia-vicenza/provincia/">Provincia</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/cronaca/sanita/">Salute</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/cronaca/cronaca-giudiziaria/">Società e Giustizia</a></li>
</ul>
</li>
<li id="menu-item-23452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23452"><a href="#">Veneto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/cronaca-vicenzapiu-e-dintorni/">Cronaca</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/economia-e-aziende-vicenzapiu-e-dintorni/">Economia e aziende</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/altro/">Lavoro</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/politica-vicenzapiu-e-dintorni/">Politica</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/regione/">Regione</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/giudiziaria/">Società e Giustizia</a></li>
</ul>
</li>
<li id="menu-item-1266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1266"><a href="#">Luoghi della mente<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/arte/">Arte</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/cultura/">Cinema</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/eventi/">Filosofia</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/gusti/">Gusti</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/libri/">Libri</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/mostre/">Mostre ed eventi</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/musica-e-concerti/">Musica e Concerti</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/turismo/">Turismo</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/vignette/">Vignette</a></li>
</ul>
</li>
<li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1268"><a href="#">Note e stampa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-ambiente/">Note Ambiente</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-associazioni/">Note Associazioni</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-cronaca/">Note Cronaca</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-economia-e-aziende/">Note Economia</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-lavoro/">Note Lavoro</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-politica/">Note Politica</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-vari/">Note Società e Giustizia</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/rassegna-stampa/">Rassegna Stampa</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/rassegna-stampa/rassegna-stampa-economia-e-finanza/">RS Economia e Finanza</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/rassegna-stampa/rassegna-stampa-lavoro-e-impresa/">RS Lavoro e Impresa</a></li>
<li class="menu-item-0"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/rassegna-stampa/rassegna-stampa-politica/">RS Stampa Politica</a></li>
</ul>
</li>
<li id="menu-item-28475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28475"><a href="https://www.vicenzapiu.com/shop/">SHOP</a></li>
<li id="menu-item-74592" class="ecommerce menu-item menu-item-type-custom menu-item-object-custom menu-item-74592"><a href="/ecommerce-advertising/">Negozi e Servizi Online</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.vicenzapiu.com/privacy-cookie-policy/">Privacy Cookie Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.vicenzapiu.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28.7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Provincia di Vicenza</div>
</div>
</div>
<div class="td_data_time">
<div>
Thu,13/08/20
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-60"><a href="/shop">Shop</a></li>
<li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26944"><a href="https://www.vicenzapiu.com/vicenzapiu-freedom-club/">VicenzaPiù Freedom Club</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.vicenzapiu.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/vicenzapiu/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/vicenzapiuofficial/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#f59c9b939ab5839c96909b8f94859c80db969a98" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.vicenzapiu.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/vicenzapiu_com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://archivio.vicenzapiu.com/" title="WordPress">
<i class="td-icon-font td-icon-wordpress"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ7QLR8hgvKue3P5it6N_yA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.vicenzapiu.com/privacy-cookie-policy/">Privacy Cookie Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.vicenzapiu.com/">
<img class="td-retina-data" data-retina="https://www.vicenzapiu.com/wp-content/uploads/2019/10/VicenzaPiu_testata_hatefree_1_Pagina_2.png" src="https://www.vicenzapiu.com/wp-content/uploads/2019/10/VicenzaPiu_testata_hatefree_1_Pagina_2.png" alt="VicenzaPiu - Fatti, personaggi e vita Vicentina" />
<span class="td-visual-hidden">VicenzaPiù</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_fa3 td_block_template_1">
<style>
/* custom css */
.tdi_1_fa3.td-a-rec{
					text-align: center;
				}.tdi_1_fa3 .td-element-style{
					z-index: -1;
				}.tdi_1_fa3.td-a-rec-img{
				    text-align: left;
				}.tdi_1_fa3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_fa3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<ins data-revive-zoneid="1" data-revive-id="4c6ada67c437a112a3ff4fcb65ded4b4"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://adsmanager.keysolutions.it/www/delivery/asyncjs.php"></script></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.vicenzapiu.com/">
<img class="td-retina-data" data-retina="https://www.vicenzapiu.com/wp-content/uploads/2019/10/VicenzaPiu_testata_hatefree_1_Pagina_1.png" src="https://www.vicenzapiu.com/wp-content/uploads/2019/10/VicenzaPiu_testata_hatefree_1_Pagina_1.png" alt="VicenzaPiu - Fatti, personaggi e vita Vicentina" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.vicenzapiu.com/">
<img class="td-retina-data" data-retina="https://www.vicenzapiu.com/wp-content/uploads/2019/10/VicenzaPiu_testata_hatefree_1_Pagina_2.png" src="https://www.vicenzapiu.com/wp-content/uploads/2019/10/VicenzaPiu_testata_hatefree_1_Pagina_2.png" alt="VicenzaPiu - Fatti, personaggi e vita Vicentina" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26953"><a href="https://www.vicenzapiu.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-82"><a href="#">Italia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_00f td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_00f"><script>var block_tdi_2_00f = new tdBlock();
block_tdi_2_00f.id = "tdi_2_00f";
block_tdi_2_00f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_00f","tdc_css_class":"tdi_2_00f","tdc_css_class_style":"tdi_2_00f_rand_style"}';
block_tdi_2_00f.td_column_number = "3";
block_tdi_2_00f.block_type = "td_block_mega_menu";
block_tdi_2_00f.post_count = "4";
block_tdi_2_00f.found_posts = "5962";
block_tdi_2_00f.header_color = "";
block_tdi_2_00f.ajax_pagination_infinite_stop = "";
block_tdi_2_00f.max_num_pages = "1491";
tdBlocksArray.push(block_tdi_2_00f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_00f" id="tdi_3_195" data-td_block_id="tdi_2_00f" data-td_filter_value="" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_4_0e5" data-td_block_id="tdi_2_00f" data-td_filter_value="27" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_5_e34" data-td_block_id="tdi_2_00f" data-td_filter_value="8659" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/donne/">Donne</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_6_15f" data-td_block_id="tdi_2_00f" data-td_filter_value="8600" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/economia-e-finanza/">Economia e aziende</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_7_a11" data-td_block_id="tdi_2_00f" data-td_filter_value="9305" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/economia-e-finanza/assicurazioni/">Assicurazioni</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_8_93e" data-td_block_id="tdi_2_00f" data-td_filter_value="7342" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/economia-e-finanza/finanza/">Banche e Finanza</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_9_f97" data-td_block_id="tdi_2_00f" data-td_filter_value="24" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/economia-e-finanza/economia-e-aziende/">Economia e Aziende</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_10_319" data-td_block_id="tdi_2_00f" data-td_filter_value="7859" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/economia-e-finanza/fisco/">Fisco</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_11_15e" data-td_block_id="tdi_2_00f" data-td_filter_value="8674" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/scuola-e-formazione-vicenzapiu/">Formazione e tecnologia</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_12_315" data-td_block_id="tdi_2_00f" data-td_filter_value="9355" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/giustizia/">Giustizia</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_13_ef5" data-td_block_id="tdi_2_00f" data-td_filter_value="65" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/infrastrutture/">Infrastrutture</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_14_21a" data-td_block_id="tdi_2_00f" data-td_filter_value="7770" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/lavoro-vicenzapiu/">Lavoro</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_15_95e" data-td_block_id="tdi_2_00f" data-td_filter_value="26" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/lavoro-vicenzapiu/lavoro/">Sicurezza</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_16_2f1" data-td_block_id="tdi_2_00f" data-td_filter_value="8166" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/media/">Media</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_17_54f" data-td_block_id="tdi_2_00f" data-td_filter_value="7935" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/opinioni/">Opinioni</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_18_253" data-td_block_id="tdi_2_00f" data-td_filter_value="22" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_19_13e" data-td_block_id="tdi_2_00f" data-td_filter_value="8599" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/religioni/">Religioni</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_20_5a3" data-td_block_id="tdi_2_00f" data-td_filter_value="7772" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/sanita-vicenzapiu/">Salute</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_21_234" data-td_block_id="tdi_2_00f" data-td_filter_value="25" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/associazioni/">Società</a><a class="mega-menu-sub-cat-tdi_2_00f" id="tdi_22_311" data-td_block_id="tdi_2_00f" data-td_filter_value="9475" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/storia/">Storia</a></div></div><div id=tdi_2_00f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/codice-lei-chi-offre-il-registro-lei-piu-economico-in-italia/" rel="bookmark" class="td-image-wrap " title="Codice LEI, chi offre il registro LEI più economico in Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Codice LEI" title="Codice LEI, chi offre il registro LEI più economico in Italia" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/Codice-LEI-218x150.png" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/economia-e-finanza/finanza/" class="td-post-category">Banche e Finanza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/codice-lei-chi-offre-il-registro-lei-piu-economico-in-italia/" rel="bookmark" title="Codice LEI, chi offre il registro LEI più economico in Italia">Codice LEI, chi offre il registro LEI più economico in Italia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/sottomarina-acqua-verde-cosa-succede/" rel="bookmark" class="td-image-wrap " title="Sottomarina, il mistero dell&#8217;acqua colorata. Arpav: &#8220;probabilmente alghe&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sottomarina, il mistero dell&#8217;acqua colorata. Arpav: &#8220;probabilmente alghe&#8221;" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/sottomarina-acqua-colore-strano-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/ambiente/" class="td-post-category">Ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/sottomarina-acqua-verde-cosa-succede/" rel="bookmark" title="Sottomarina, il mistero dell&#8217;acqua colorata. Arpav: &#8220;probabilmente alghe&#8221;">Sottomarina, il mistero dell&#8217;acqua colorata. Arpav: &#8220;probabilmente alghe&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/il-diritto-al-lavoro-senza-sicurezza-diventa-condanna-ai-lavoratori-morti-per-infortunio-inail-aggiunge-256-deceduti-per-covid/" rel="bookmark" class="td-image-wrap " title="Il diritto al lavoro senza sicurezza diventa condanna: ai lavoratori morti per infortunio Inail aggiunge 256 deceduti per Covid"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Dati Inail su lavoratori morti per Covid 19" title="Il diritto al lavoro senza sicurezza diventa condanna: ai lavoratori morti per infortunio Inail aggiunge 256 deceduti per Covid" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/Dati-Inail-su-lavoratori-morti-per-Covid-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/" class="td-post-category">Italia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/il-diritto-al-lavoro-senza-sicurezza-diventa-condanna-ai-lavoratori-morti-per-infortunio-inail-aggiunge-256-deceduti-per-covid/" rel="bookmark" title="Il diritto al lavoro senza sicurezza diventa condanna: ai lavoratori morti per infortunio Inail aggiunge 256 deceduti per Covid">Il diritto al lavoro senza sicurezza diventa condanna: ai lavoratori morti&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/election-day-via-libera-dalla-consulta-regionali-e-referendum-taglio-dei-parlamentari-insieme/" rel="bookmark" class="td-image-wrap " title="Election day, via libera dalla Consulta: regionali e referendum taglio dei parlamentari insieme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Election day, via libera dalla Consulta: regionali e referendum taglio dei parlamentari insieme" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/elezioni2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/" class="td-post-category">Italia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/election-day-via-libera-dalla-consulta-regionali-e-referendum-taglio-dei-parlamentari-insieme/" rel="bookmark" title="Election day, via libera dalla Consulta: regionali e referendum taglio dei parlamentari insieme">Election day, via libera dalla Consulta: regionali e referendum taglio dei&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_00f" data-td_block_id="tdi_2_00f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_00f" data-td_block_id="tdi_2_00f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20371"><a href="https://www.vicenzapiu.com/leggi/category/economia/">Esteri</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23_1ce td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_23_1ce"><script>var block_tdi_23_1ce = new tdBlock();
block_tdi_23_1ce.id = "tdi_23_1ce";
block_tdi_23_1ce.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7341","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23_1ce","tdc_css_class":"tdi_23_1ce","tdc_css_class_style":"tdi_23_1ce_rand_style"}';
block_tdi_23_1ce.td_column_number = "3";
block_tdi_23_1ce.block_type = "td_block_mega_menu";
block_tdi_23_1ce.post_count = "4";
block_tdi_23_1ce.found_posts = "1493";
block_tdi_23_1ce.header_color = "";
block_tdi_23_1ce.ajax_pagination_infinite_stop = "";
block_tdi_23_1ce.max_num_pages = "374";
tdBlocksArray.push(block_tdi_23_1ce);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_23_1ce" id="tdi_24_3ef" data-td_block_id="tdi_23_1ce" data-td_filter_value="" href="https://www.vicenzapiu.com/leggi/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_23_1ce" id="tdi_25_aff" data-td_block_id="tdi_23_1ce" data-td_filter_value="30" href="https://www.vicenzapiu.com/leggi/category/economia/mondo/">Mondo</a><a class="mega-menu-sub-cat-tdi_23_1ce" id="tdi_26_8bb" data-td_block_id="tdi_23_1ce" data-td_filter_value="9476" href="https://www.vicenzapiu.com/leggi/category/economia/paesi-ue/">Paesi UE</a></div></div><div id=tdi_23_1ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/coronavirus-ulss-8-berica-le-indicazioni-per-chi-rientra-da-croazia-grecia-malta-e-spagna/" rel="bookmark" class="td-image-wrap " title="Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra da Croazia, Grecia, Malta e Spagna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nucleo Operativo Covid a Vicenza" title="Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra da Croazia, Grecia, Malta e Spagna" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/05/P_20200518_114601-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/economia/" class="td-post-category">Esteri</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/coronavirus-ulss-8-berica-le-indicazioni-per-chi-rientra-da-croazia-grecia-malta-e-spagna/" rel="bookmark" title="Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra da Croazia, Grecia, Malta e Spagna">Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/accordo-cina-ue-su-indicazioni-geografiche-la-mozzarella-bufala-campana-sara-protetta-sul-mercato-cinese/" rel="bookmark" class="td-image-wrap " title="Accordo Cina-Ue su indicazioni geografiche: la mozzarella Bufala Campana sarà protetta sul mercato cinese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Accordo Cina-Ue su indicazioni geografiche: la mozzarella Bufala Campana sarà protetta sul mercato cinese" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/unione-europea-cina-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/blog-esterni/deep-news/" class="td-post-category">Deep News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/accordo-cina-ue-su-indicazioni-geografiche-la-mozzarella-bufala-campana-sara-protetta-sul-mercato-cinese/" rel="bookmark" title="Accordo Cina-Ue su indicazioni geografiche: la mozzarella Bufala Campana sarà protetta sul mercato cinese">Accordo Cina-Ue su indicazioni geografiche: la mozzarella Bufala Campana sarà protetta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/se-domani-pagassimo-con-moneta-digitale-in-vista-lintroduzione-di-una-cbdc-central-bank-digital-currency/" rel="bookmark" class="td-image-wrap " title="Se domani pagassimo con moneta digitale? In vista l’introduzione di una CBDC, Central Bank Digital Currency"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se domani pagassimo con moneta digitale? In vista l’introduzione di una CBDC, Central Bank Digital Currency" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/CBDC-nel-2020-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/economia-e-finanza/finanza/" class="td-post-category">Banche e Finanza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/se-domani-pagassimo-con-moneta-digitale-in-vista-lintroduzione-di-una-cbdc-central-bank-digital-currency/" rel="bookmark" title="Se domani pagassimo con moneta digitale? In vista l’introduzione di una CBDC, Central Bank Digital Currency">Se domani pagassimo con moneta digitale? In vista l’introduzione di una&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/migranti-johansson-in-alcuni-casi-regolarizzazione-e-adeguata/" rel="bookmark" class="td-image-wrap " title="Migranti, Johansson: in alcuni casi regolarizzazione è adeguata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sanatoria migranti" title="Migranti, Johansson: in alcuni casi regolarizzazione è adeguata" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/05/sanatoria-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/economia/" class="td-post-category">Esteri</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/migranti-johansson-in-alcuni-casi-regolarizzazione-e-adeguata/" rel="bookmark" title="Migranti, Johansson: in alcuni casi regolarizzazione è adeguata">Migranti, Johansson: in alcuni casi regolarizzazione è adeguata</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_23_1ce" data-td_block_id="tdi_23_1ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_23_1ce" data-td_block_id="tdi_23_1ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-19728"><a href="#">Vicenza</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27_a93 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_27_a93"><script>var block_tdi_27_a93 = new tdBlock();
block_tdi_27_a93.id = "tdi_27_a93";
block_tdi_27_a93.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27_a93","tdc_css_class":"tdi_27_a93","tdc_css_class_style":"tdi_27_a93_rand_style"}';
block_tdi_27_a93.td_column_number = "3";
block_tdi_27_a93.block_type = "td_block_mega_menu";
block_tdi_27_a93.post_count = "4";
block_tdi_27_a93.found_posts = "6677";
block_tdi_27_a93.header_color = "";
block_tdi_27_a93.ajax_pagination_infinite_stop = "";
block_tdi_27_a93.max_num_pages = "1670";
tdBlocksArray.push(block_tdi_27_a93);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27_a93" id="tdi_28_f31" data-td_block_id="tdi_27_a93" data-td_filter_value="" href="https://www.vicenzapiu.com/leggi/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_27_a93" id="tdi_29_55e" data-td_block_id="tdi_27_a93" data-td_filter_value="8722" href="https://www.vicenzapiu.com/leggi/category/cronaca/comunicati-comune-di-vicenza/">Comunicati Comune di Vicenza</a><a class="mega-menu-sub-cat-tdi_27_a93" id="tdi_30_739" data-td_block_id="tdi_27_a93" data-td_filter_value="7343" href="https://www.vicenzapiu.com/leggi/category/cronaca/cronaca-cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_27_a93" id="tdi_31_abb" data-td_block_id="tdi_27_a93" data-td_filter_value="9463" href="https://www.vicenzapiu.com/leggi/category/cronaca/economia-e-aziende-cronaca/">Economia e aziende</a><a class="mega-menu-sub-cat-tdi_27_a93" id="tdi_32_a91" data-td_block_id="tdi_27_a93" data-td_filter_value="64" href="https://www.vicenzapiu.com/leggi/category/cronaca/scuola-e-formazione/">Formazione e tecnologia</a><a class="mega-menu-sub-cat-tdi_27_a93" id="tdi_33_75b" data-td_block_id="tdi_27_a93" data-td_filter_value="7979" href="https://www.vicenzapiu.com/leggi/category/cronaca/lanerossi-vicenza-cronaca/">L.R. Vicenza</a><a class="mega-menu-sub-cat-tdi_27_a93" id="tdi_34_f19" data-td_block_id="tdi_27_a93" data-td_filter_value="66" href="https://www.vicenzapiu.com/leggi/category/cronaca/sicurezza/">Lavoro</a><a class="mega-menu-sub-cat-tdi_27_a93" id="tdi_35_717" data-td_block_id="tdi_27_a93" data-td_filter_value="7904" href="https://www.vicenzapiu.com/leggi/category/cronaca/politica-cronaca/">Politica</a><a class="mega-menu-sub-cat-tdi_27_a93" id="tdi_36_75e" data-td_block_id="tdi_27_a93" data-td_filter_value="9474" href="https://www.vicenzapiu.com/leggi/category/cronaca/provincia-vicenza/">Provincia di Vicenza</a><a class="mega-menu-sub-cat-tdi_27_a93" id="tdi_37_913" data-td_block_id="tdi_27_a93" data-td_filter_value="31" href="https://www.vicenzapiu.com/leggi/category/cronaca/provincia-vicenza/comuni/">Comuni</a><a class="mega-menu-sub-cat-tdi_27_a93" id="tdi_38_c55" data-td_block_id="tdi_27_a93" data-td_filter_value="8724" href="https://www.vicenzapiu.com/leggi/category/cronaca/provincia-vicenza/provincia/">Provincia</a><a class="mega-menu-sub-cat-tdi_27_a93" id="tdi_39_f99" data-td_block_id="tdi_27_a93" data-td_filter_value="67" href="https://www.vicenzapiu.com/leggi/category/cronaca/sanita/">Salute</a><a class="mega-menu-sub-cat-tdi_27_a93" id="tdi_40_1c9" data-td_block_id="tdi_27_a93" data-td_filter_value="9085" href="https://www.vicenzapiu.com/leggi/category/cronaca/cronaca-giudiziaria/">Società e Giustizia</a></div></div><div id=tdi_27_a93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/vicenza-cose-successo-poliziotto-denis-video/" rel="bookmark" class="td-image-wrap " title="Arresto in centro, la ricostruzione della colluttazione tra il poliziotto e il ragazzo prima della presa al collo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="poliziotto e giovane" title="Arresto in centro, la ricostruzione della colluttazione tra il poliziotto e il ragazzo prima della presa al collo" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/WhatsApp-Image-poliziotto-braccio-denis-vicenza-prima-parte-video-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/cronaca/cronaca-cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/vicenza-cose-successo-poliziotto-denis-video/" rel="bookmark" title="Arresto in centro, la ricostruzione della colluttazione tra il poliziotto e il ragazzo prima della presa al collo">Arresto in centro, la ricostruzione della colluttazione tra il poliziotto e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/coronavirus-ulss-8-berica-le-indicazioni-per-chi-rientra-da-croazia-grecia-malta-e-spagna/" rel="bookmark" class="td-image-wrap " title="Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra da Croazia, Grecia, Malta e Spagna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nucleo Operativo Covid a Vicenza" title="Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra da Croazia, Grecia, Malta e Spagna" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/05/P_20200518_114601-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/economia/" class="td-post-category">Esteri</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/coronavirus-ulss-8-berica-le-indicazioni-per-chi-rientra-da-croazia-grecia-malta-e-spagna/" rel="bookmark" title="Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra da Croazia, Grecia, Malta e Spagna">Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/miteni-ici3-ha-prestato-la-polizza-fideiussoria-di-oltre-5-milioni-di-euro/" rel="bookmark" class="td-image-wrap " title="Miteni, Ici3 ha prestato la polizza fideiussoria di oltre 5 milioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Miteni, Pfas e regione Veneto" title="Miteni, Ici3 ha prestato la polizza fideiussoria di oltre 5 milioni" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2019/01/Miteni-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/cronaca/provincia-vicenza/provincia/" class="td-post-category">Provincia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/miteni-ici3-ha-prestato-la-polizza-fideiussoria-di-oltre-5-milioni-di-euro/" rel="bookmark" title="Miteni, Ici3 ha prestato la polizza fideiussoria di oltre 5 milioni">Miteni, Ici3 ha prestato la polizza fideiussoria di oltre 5 milioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/elisa-in-concerto-il-17-settembre-in-piazza-dei-signori/" rel="bookmark" class="td-image-wrap " title="Elisa in concerto il 17 settembre in piazza dei Signori"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Elisa in concerto il 17 settembre in piazza dei Signori" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/inot-259582-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/cronaca/comunicati-comune-di-vicenza/" class="td-post-category">Comunicati Comune di Vicenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/elisa-in-concerto-il-17-settembre-in-piazza-dei-signori/" rel="bookmark" title="Elisa in concerto il 17 settembre in piazza dei Signori">Elisa in concerto il 17 settembre in piazza dei Signori</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_27_a93" data-td_block_id="tdi_27_a93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_27_a93" data-td_block_id="tdi_27_a93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-23452"><a href="#">Veneto</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_551 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41_551"><script>var block_tdi_41_551 = new tdBlock();
block_tdi_41_551.id = "tdi_41_551";
block_tdi_41_551.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_551","tdc_css_class":"tdi_41_551","tdc_css_class_style":"tdi_41_551_rand_style"}';
block_tdi_41_551.td_column_number = "3";
block_tdi_41_551.block_type = "td_block_mega_menu";
block_tdi_41_551.post_count = "4";
block_tdi_41_551.found_posts = "5545";
block_tdi_41_551.header_color = "";
block_tdi_41_551.ajax_pagination_infinite_stop = "";
block_tdi_41_551.max_num_pages = "1387";
tdBlocksArray.push(block_tdi_41_551);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_551" id="tdi_42_9f5" data-td_block_id="tdi_41_551" data-td_filter_value="" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/">Tutti</a><a class="mega-menu-sub-cat-tdi_41_551" id="tdi_43_1a5" data-td_block_id="tdi_41_551" data-td_filter_value="9467" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/cronaca-vicenzapiu-e-dintorni/">Cronaca</a><a class="mega-menu-sub-cat-tdi_41_551" id="tdi_44_5e1" data-td_block_id="tdi_41_551" data-td_filter_value="9465" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/economia-e-aziende-vicenzapiu-e-dintorni/">Economia e aziende</a><a class="mega-menu-sub-cat-tdi_41_551" id="tdi_45_9ba" data-td_block_id="tdi_41_551" data-td_filter_value="32" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/altro/">Lavoro</a><a class="mega-menu-sub-cat-tdi_41_551" id="tdi_46_9d5" data-td_block_id="tdi_41_551" data-td_filter_value="9464" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/politica-vicenzapiu-e-dintorni/">Politica</a><a class="mega-menu-sub-cat-tdi_41_551" id="tdi_47_293" data-td_block_id="tdi_41_551" data-td_filter_value="29" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/regione/">Regione</a><a class="mega-menu-sub-cat-tdi_41_551" id="tdi_48_4a9" data-td_block_id="tdi_41_551" data-td_filter_value="9466" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/giudiziaria/">Società e Giustizia</a></div></div><div id=tdi_41_551 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/mafia-in-veneto-la-piu-misteriosa-delle-importate-quella-nigeriana-droga-e-prostituzione-tra-iniziazioni-riti-vodoo-e-spirito-imprenditoriale/" rel="bookmark" class="td-image-wrap " title="Mafia in Veneto, la più misteriosa delle &#8220;importate&#8221;: quella nigeriana. Droga e prostituzione tra iniziazioni, riti vodoo e spirito&#8230; imprenditoriale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mafia nigeriana" title="Mafia in Veneto, la più misteriosa delle &#8220;importate&#8221;: quella nigeriana. Droga e prostituzione tra iniziazioni, riti vodoo e spirito&#8230; imprenditoriale" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/2020-08-13_5f34aeec08aa9_arresti-mafia-nigeriana-218x150.png" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/regione/" class="td-post-category">Regione</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/mafia-in-veneto-la-piu-misteriosa-delle-importate-quella-nigeriana-droga-e-prostituzione-tra-iniziazioni-riti-vodoo-e-spirito-imprenditoriale/" rel="bookmark" title="Mafia in Veneto, la più misteriosa delle &#8220;importate&#8221;: quella nigeriana. Droga e prostituzione tra iniziazioni, riti vodoo e spirito&#8230; imprenditoriale">Mafia in Veneto, la più misteriosa delle &#8220;importate&#8221;: quella nigeriana. Droga&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/confimi-industria-veneto-il-nuovo-presidente-e-renato-della-bella/" rel="bookmark" class="td-image-wrap " title="Confimi Industria Veneto, il nuovo presidente è Renato Della Bella"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Confimi Industria Veneto, il nuovo presidente è Renato Della Bella" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/Renato-Della-Bella-e1597333428906-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/economia-e-aziende-vicenzapiu-e-dintorni/" class="td-post-category">Economia e aziende</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/confimi-industria-veneto-il-nuovo-presidente-e-renato-della-bella/" rel="bookmark" title="Confimi Industria Veneto, il nuovo presidente è Renato Della Bella">Confimi Industria Veneto, il nuovo presidente è Renato Della Bella</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/discoteca-il-muretto-rischia-la-chiusura-per-violazioni-norme-anti-covid-comune-di-jesolo-avvia-procedura-di-verifica/" rel="bookmark" class="td-image-wrap " title="Discoteca &#8220;Il Muretto” rischia la chiusura per violazioni norme anti-covid: Comune di Jesolo avvia procedura di verifica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Discoteca &#8220;Il Muretto” rischia la chiusura per violazioni norme anti-covid: Comune di Jesolo avvia procedura di verifica" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/muretto-218x150.png" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/cronaca-vicenzapiu-e-dintorni/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/discoteca-il-muretto-rischia-la-chiusura-per-violazioni-norme-anti-covid-comune-di-jesolo-avvia-procedura-di-verifica/" rel="bookmark" title="Discoteca &#8220;Il Muretto” rischia la chiusura per violazioni norme anti-covid: Comune di Jesolo avvia procedura di verifica">Discoteca &#8220;Il Muretto” rischia la chiusura per violazioni norme anti-covid: Comune&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/ferragosto-veneto-che-tempo-fa-previsioni-meteo-temporali-grandine-quando-dove/" rel="bookmark" class="td-image-wrap " title="Meteo in Veneto, arrivano temporali e grandine. Ma Ferragosto è salvo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Meteo in Veneto, arrivano temporali e grandine. Ma Ferragosto è salvo" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/05/temporali-768x512-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/top-news/" class="td-post-category">Top News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/ferragosto-veneto-che-tempo-fa-previsioni-meteo-temporali-grandine-quando-dove/" rel="bookmark" title="Meteo in Veneto, arrivano temporali e grandine. Ma Ferragosto è salvo">Meteo in Veneto, arrivano temporali e grandine. Ma Ferragosto è salvo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_551" data-td_block_id="tdi_41_551"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_41_551" data-td_block_id="tdi_41_551"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1266"><a href="#">Luoghi della mente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_49_39d td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_49_39d"><script>var block_tdi_49_39d = new tdBlock();
block_tdi_49_39d.id = "tdi_49_39d";
block_tdi_49_39d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_49_39d","tdc_css_class":"tdi_49_39d","tdc_css_class_style":"tdi_49_39d_rand_style"}';
block_tdi_49_39d.td_column_number = "3";
block_tdi_49_39d.block_type = "td_block_mega_menu";
block_tdi_49_39d.post_count = "4";
block_tdi_49_39d.found_posts = "811";
block_tdi_49_39d.header_color = "";
block_tdi_49_39d.ajax_pagination_infinite_stop = "";
block_tdi_49_39d.max_num_pages = "203";
tdBlocksArray.push(block_tdi_49_39d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_49_39d" id="tdi_50_955" data-td_block_id="tdi_49_39d" data-td_filter_value="" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/">Tutti</a><a class="mega-menu-sub-cat-tdi_49_39d" id="tdi_51_a3a" data-td_block_id="tdi_49_39d" data-td_filter_value="38" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/arte/">Arte</a><a class="mega-menu-sub-cat-tdi_49_39d" id="tdi_52_929" data-td_block_id="tdi_49_39d" data-td_filter_value="68" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/cultura/">Cinema</a><a class="mega-menu-sub-cat-tdi_49_39d" id="tdi_53_efa" data-td_block_id="tdi_49_39d" data-td_filter_value="34" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/eventi/">Filosofia</a><a class="mega-menu-sub-cat-tdi_49_39d" id="tdi_54_33e" data-td_block_id="tdi_49_39d" data-td_filter_value="8985" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/gusti/">Gusti</a><a class="mega-menu-sub-cat-tdi_49_39d" id="tdi_55_51f" data-td_block_id="tdi_49_39d" data-td_filter_value="8673" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/libri/">Libri</a><a class="mega-menu-sub-cat-tdi_49_39d" id="tdi_56_91f" data-td_block_id="tdi_49_39d" data-td_filter_value="37" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/mostre/">Mostre ed eventi</a><a class="mega-menu-sub-cat-tdi_49_39d" id="tdi_57_5f3" data-td_block_id="tdi_49_39d" data-td_filter_value="36" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/musica-e-concerti/">Musica e Concerti</a><a class="mega-menu-sub-cat-tdi_49_39d" id="tdi_58_59d" data-td_block_id="tdi_49_39d" data-td_filter_value="69" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/turismo/">Turismo</a><a class="mega-menu-sub-cat-tdi_49_39d" id="tdi_59_99a" data-td_block_id="tdi_49_39d" data-td_filter_value="9219" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-cool/vignette/">Vignette</a></div></div><div id=tdi_49_39d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/elisa-in-concerto-il-17-settembre-in-piazza-dei-signori/" rel="bookmark" class="td-image-wrap " title="Elisa in concerto il 17 settembre in piazza dei Signori"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Elisa in concerto il 17 settembre in piazza dei Signori" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/inot-259582-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/cronaca/comunicati-comune-di-vicenza/" class="td-post-category">Comunicati Comune di Vicenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/elisa-in-concerto-il-17-settembre-in-piazza-dei-signori/" rel="bookmark" title="Elisa in concerto il 17 settembre in piazza dei Signori">Elisa in concerto il 17 settembre in piazza dei Signori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/mutazioni-giovedi-13-agosto-debutta-voglio-pensare-a-shakespeare/" rel="bookmark" class="td-image-wrap " title="Mutazioni, giovedì 13 agosto debutta &#8220;Voglio pensare a Shakespeare&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mutazioni, giovedì 13 agosto debutta &#8220;Voglio pensare a Shakespeare&#8221;" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/inot-259543-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/cronaca/comunicati-comune-di-vicenza/" class="td-post-category">Comunicati Comune di Vicenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/mutazioni-giovedi-13-agosto-debutta-voglio-pensare-a-shakespeare/" rel="bookmark" title="Mutazioni, giovedì 13 agosto debutta &#8220;Voglio pensare a Shakespeare&#8221;">Mutazioni, giovedì 13 agosto debutta &#8220;Voglio pensare a Shakespeare&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/festival-vicenza-in-lirica-nasce-lalbo-mecenati-in-lirica/" rel="bookmark" class="td-image-wrap " title="Festival Vicenza in Lirica, nasce l&#8217;albo Mecenati in lirica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Festival Vicenza in Lirica, nasce l&#8217;albo Mecenati in lirica" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/inot-259542-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/cronaca/comunicati-comune-di-vicenza/" class="td-post-category">Comunicati Comune di Vicenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/festival-vicenza-in-lirica-nasce-lalbo-mecenati-in-lirica/" rel="bookmark" title="Festival Vicenza in Lirica, nasce l&#8217;albo Mecenati in lirica">Festival Vicenza in Lirica, nasce l&#8217;albo Mecenati in lirica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/dal-2-al-4-ottobre-torna-viwine-festival/" rel="bookmark" class="td-image-wrap " title="Dal 2 al 4 ottobre torna ViWine Festival"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dal 2 al 4 ottobre torna ViWine Festival" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/inot-259537-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/cronaca/comunicati-comune-di-vicenza/" class="td-post-category">Comunicati Comune di Vicenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/dal-2-al-4-ottobre-torna-viwine-festival/" rel="bookmark" title="Dal 2 al 4 ottobre torna ViWine Festival">Dal 2 al 4 ottobre torna ViWine Festival</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_39d" data-td_block_id="tdi_49_39d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_39d" data-td_block_id="tdi_49_39d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1268"><a href="#">Note e stampa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_60_983 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60_983"><script>var block_tdi_60_983 = new tdBlock();
block_tdi_60_983.id = "tdi_60_983";
block_tdi_60_983.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_60_983","tdc_css_class":"tdi_60_983","tdc_css_class_style":"tdi_60_983_rand_style"}';
block_tdi_60_983.td_column_number = "3";
block_tdi_60_983.block_type = "td_block_mega_menu";
block_tdi_60_983.post_count = "4";
block_tdi_60_983.found_posts = "5659";
block_tdi_60_983.header_color = "";
block_tdi_60_983.ajax_pagination_infinite_stop = "";
block_tdi_60_983.max_num_pages = "1415";
tdBlocksArray.push(block_tdi_60_983);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_60_983" id="tdi_61_9cf" data-td_block_id="tdi_60_983" data-td_filter_value="" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/">Tutti</a><a class="mega-menu-sub-cat-tdi_60_983" id="tdi_62_9c1" data-td_block_id="tdi_60_983" data-td_filter_value="58" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-ambiente/">Note Ambiente</a><a class="mega-menu-sub-cat-tdi_60_983" id="tdi_63_af5" data-td_block_id="tdi_60_983" data-td_filter_value="56" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-associazioni/">Note Associazioni</a><a class="mega-menu-sub-cat-tdi_60_983" id="tdi_64_99e" data-td_block_id="tdi_60_983" data-td_filter_value="54" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-cronaca/">Note Cronaca</a><a class="mega-menu-sub-cat-tdi_60_983" id="tdi_65_5cf" data-td_block_id="tdi_60_983" data-td_filter_value="55" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-economia-e-aziende/">Note Economia</a><a class="mega-menu-sub-cat-tdi_60_983" id="tdi_66_c95" data-td_block_id="tdi_60_983" data-td_filter_value="57" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-lavoro/">Note Lavoro</a><a class="mega-menu-sub-cat-tdi_60_983" id="tdi_67_dde" data-td_block_id="tdi_60_983" data-td_filter_value="53" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-politica/">Note Politica</a><a class="mega-menu-sub-cat-tdi_60_983" id="tdi_68_5c5" data-td_block_id="tdi_60_983" data-td_filter_value="59" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-vari/">Note Società e Giustizia</a><a class="mega-menu-sub-cat-tdi_60_983" id="tdi_69_191" data-td_block_id="tdi_60_983" data-td_filter_value="60" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/rassegna-stampa/">Rassegna Stampa</a><a class="mega-menu-sub-cat-tdi_60_983" id="tdi_70_193" data-td_block_id="tdi_60_983" data-td_filter_value="62" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/rassegna-stampa/rassegna-stampa-economia-e-finanza/">RS Economia e Finanza</a><a class="mega-menu-sub-cat-tdi_60_983" id="tdi_71_3d5" data-td_block_id="tdi_60_983" data-td_filter_value="63" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/rassegna-stampa/rassegna-stampa-lavoro-e-impresa/">RS Lavoro e Impresa</a><a class="mega-menu-sub-cat-tdi_60_983" id="tdi_72_3c5" data-td_block_id="tdi_60_983" data-td_filter_value="61" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/rassegna-stampa/rassegna-stampa-politica/">RS Stampa Politica</a></div></div><div id=tdi_60_983 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/la-fotografia-della-giustizia-4-rapporto-bonomo-confartigianato-un-piano-straordinario-non-a-costo-zero/" rel="bookmark" class="td-image-wrap " title="&#8220;La fotografia della giustizia&#8221;, 4° Rapporto. Bonomo (Confartigianato): &#8220;un piano straordinario, non a costo zero&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Agostino Bonomo, presidente Confartigianato Imprese Venete" title="&#8220;La fotografia della giustizia&#8221;, 4° Rapporto. Bonomo (Confartigianato): &#8220;un piano straordinario, non a costo zero&#8221;" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2019/12/Agostino_Bonomo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/" class="td-post-category">Note e stampa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/la-fotografia-della-giustizia-4-rapporto-bonomo-confartigianato-un-piano-straordinario-non-a-costo-zero/" rel="bookmark" title="&#8220;La fotografia della giustizia&#8221;, 4° Rapporto. Bonomo (Confartigianato): &#8220;un piano straordinario, non a costo zero&#8221;">&#8220;La fotografia della giustizia&#8221;, 4° Rapporto. Bonomo (Confartigianato): &#8220;un piano straordinario,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/bonus-covid-il-vicepresidente-del-veneto-gianluca-forcolin-si-dimette-e-non-mi-ricandido/" rel="bookmark" class="td-image-wrap " title="Bonus Covid, il vicepresidente del Veneto Gianluca Forcolin si dimette: &#8220;e non mi ricandido&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Forcolin e Zaia" title="Bonus Covid, il vicepresidente del Veneto Gianluca Forcolin si dimette: &#8220;e non mi ricandido&#8221;" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/Forcolin-e-Zaia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/" class="td-post-category">Note e stampa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/bonus-covid-il-vicepresidente-del-veneto-gianluca-forcolin-si-dimette-e-non-mi-ricandido/" rel="bookmark" title="Bonus Covid, il vicepresidente del Veneto Gianluca Forcolin si dimette: &#8220;e non mi ricandido&#8221;">Bonus Covid, il vicepresidente del Veneto Gianluca Forcolin si dimette: &#8220;e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/vicenza-denis-intervista-paura-documenti-collo-polizia-razzismo/" rel="bookmark" class="td-image-wrap " title="Vicenza, parla Denis il ragazzo preso al collo da poliziotto: &#8220;ho avuto paura, non respiravo&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vicenza, parla Denis il ragazzo preso al collo da poliziotto: &#8220;ho avuto paura, non respiravo&#8221;" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/vicenza-poliziotto-ragazzo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/rassegna-stampa/" class="td-post-category">Rassegna Stampa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/vicenza-denis-intervista-paura-documenti-collo-polizia-razzismo/" rel="bookmark" title="Vicenza, parla Denis il ragazzo preso al collo da poliziotto: &#8220;ho avuto paura, non respiravo&#8221;">Vicenza, parla Denis il ragazzo preso al collo da poliziotto: &#8220;ho&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/bonus-e-furbetti-sul-corveneto-i-distinguo-di-zaia-che-salva-il-suo-vice-forcolin/" rel="bookmark" class="td-image-wrap " title="Bonus e furbetti, sul CorVeneto i distinguo di Zaia che &#8220;salva&#8221; il suo vice Forcolin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Zaia in diretta tv con... l&#039;aureola" title="Bonus e furbetti, sul CorVeneto i distinguo di Zaia che &#8220;salva&#8221; il suo vice Forcolin" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/04/FB_IMG_1586519433905_1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/rassegna-stampa/" class="td-post-category">Rassegna Stampa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/bonus-e-furbetti-sul-corveneto-i-distinguo-di-zaia-che-salva-il-suo-vice-forcolin/" rel="bookmark" title="Bonus e furbetti, sul CorVeneto i distinguo di Zaia che &#8220;salva&#8221; il suo vice Forcolin">Bonus e furbetti, sul CorVeneto i distinguo di Zaia che &#8220;salva&#8221;&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_60_983" data-td_block_id="tdi_60_983"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_60_983" data-td_block_id="tdi_60_983"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28475"><a href="https://www.vicenzapiu.com/shop/">SHOP</a></li>
<li class="ecommerce menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-74592"><a href="/ecommerce-advertising/">Negozi e Servizi Online</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.vicenzapiu.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Note e stampa" class="entry-crumb" href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/">Note e stampa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">In Prima commissione Regione Veneto la proposta di modifica della legge elettorale...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-4724" class="post-4724 post type-post status-publish format-standard has-post-thumbnail category-vicenzapiu-comunicati category-comunicati-politica tag-riccardo-barbisan tag-silvia-rizzotto tag-stefano-fracasso" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/">Note e stampa</a></li><li class="entry-category"><a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-politica/">Note Politica</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">In Prima commissione Regione Veneto la proposta di modifica della legge elettorale regionale: i commenti di Finozzi e Fracasso</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.vicenzapiu.com/leggi/author/note-ufficiali/">Note ufficiali</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-12T01:00:00+02:00">12 April 2018</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vicenzapiu.com%2Fleggi%2Fprima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+Prima+commissione+Regione+Veneto+la+proposta+di+modifica+della+legge+elettorale+regionale%3A+i+commenti+di+Finozzi+e+Fracasso&url=https%3A%2F%2Fwww.vicenzapiu.com%2Fleggi%2Fprima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale%2F&via=vicenzapiu_com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In+Prima+commissione+Regione+Veneto+la+proposta+di+modifica+della+legge+elettorale+regionale%3A+i+commenti+di+Finozzi+e+Fracasso %0A%0A https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58cf8df91e1c3d8dcd091d2dedcdcd8c2c2d8dedfd491e3d4d6d8dedfd491e7d4dfd4c5de91ddd091c1c3dec1dec2c5d091d5d891dcded5d8d7d8d2d091d5d4ddddd091ddd4d6d6d491d4ddd4c5c5dec3d0ddd491c3d4d6d8dedfd0ddd48b91d891d2dedcdcd4dfc5d891d5d891f7d8dfdecbcbd891d491f7c3d0d2d0c2c2de97d3ded5c88cd9c5c5c1c28b9e9ec6c6c69fc7d8d2d4dfcbd0c1d8c49fd2dedc9eddd4d6d6d89ec1c3d8dcd09cd2dedcdcd8c2c2d8dedfd49cc3d4d6d8dedfd49cc7d4dfd4c5de9cc1c3d4c2d4dfc5d0c5d09cddd09cc1c3dec1dec2c5d09cd5d89cdcded5d8d7d8d2d09cd5d4ddddd09cddd4d6d6d49cd4ddd4c5c5dec3d0ddd49cc3d4d6d8dedfd0ddd49e">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/&text=In+Prima+commissione+Regione+Veneto+la+proposta+di+modifica+della+legge+elettorale+regionale%3A+i+commenti+di+Finozzi+e+Fracasso">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.vicenzapiu.com/wp-content/uploads/2018/12/104025_450-1.jpg" data-caption=""><img width="450" height="275" class="entry-thumb td-modal-image" src="https://www.vicenzapiu.com/wp-content/uploads/2018/12/104025_450-1.jpg" srcset="//www.vicenzapiu.com/wp-content/uploads/2018/12/104025_450-1.jpg 450w, //www.vicenzapiu.com/wp-content/uploads/2018/12/104025_450-1-300x183.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" alt="" title="104025_450" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_73_35f td_block_template_1">
<style>
/* custom css */
.tdi_73_35f.td-a-rec{
					text-align: center;
				}.tdi_73_35f .td-element-style{
					z-index: -1;
				}.tdi_73_35f.td-a-rec-img{
				    text-align: left;
				}.tdi_73_35f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_73_35f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Pubblicità -</span>
<ins data-revive-zoneid="2" data-revive-id="4c6ada67c437a112a3ff4fcb65ded4b4"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsmanager.keysolutions.it/www/delivery/asyncjs.php"></script></div><p>È iniziato oggi nella Prima commissione del <strong>Consiglio regionale del Veneto</strong> il confronto in merito alla Proposta di legge n. 330, di iniziativa del Presidente della Commissione <strong>Marino Finozzi</strong> (Lega Nord) e dai Capigruppo <strong>Sergio Berlato </strong>(Fratelli d&#8217;Italia), <strong>Nicola Finco </strong>(Lega Nord), <strong>Massimo Giorgetti</strong> (Forza Italia), <strong>Antonio Guadagnini</strong> (Siamo Veneto) e <strong>Silvia Rizzotto</strong> (Zaia Presidente), relativa alle modifiche ed integrazioni alla Legge regionale n. 5/2012 &#8220;<em>Norme per l&#8217;elezione del Presidente della Giunta e del Consiglio regionale</em>&#8220;.</br>Sul merito dei contenuti della Proposta di legge n. 330, una parte delle modifiche è ascrivibile ad aspetti tecnico-giuridici, legati ad adeguamenti rispetto al quadro normativo nazionale, come ad esempio lo svolgimento in un unico giorno delle operazioni elettorali, l&#8217;abrogazione dell&#8217;apertura straordinaria degli uffici elettorali dei Comuni, la riduzione dei termini entro cui l&#8217;Ufficio centrale regionale deve decidere sui ricorsi contro le decisioni di non ammissione di liste e candidature, o l&#8217;introduzione della doppia preferenza di genere. Altre modifiche invece incidono sull&#8217;assegnazione dei seggi consiliari, in particolare rivedendo, in aumento, la percentuale dei seggi attribuibili alla coalizione regionale collegata al candidato proclamato eletto alla carica di Presidente della Giunta regionale, oppure, sulla scorta dell&#8217;esperienza elettorale del 2015, modifiche destinate a limitare quanto più possibile i contenziosi, come è accaduto nel 2015, o ancora togliendo l&#8217;incompatibilità tra i ruoli di Consigliere comunale e regionale, argomento, quest&#8217;ultimo, contenuto anche nel Progetto di legge n. 334 che il primo firmatario, il Vicecapogruppo della Lega Nord <strong>Riccardo Barbisan</strong>, ha presentato oggi ai Commissari.<br />&#8220;<em>L&#8217;opposizione ha ovviamente manifestato le proprie criticità su questa proposta</em> &#8211; ha affermato il Presidente<strong> Marino Finozzi</strong> a margine dei lavori della Commissione &#8211; <em>noi però manteniamo un atteggiamento molto costruttivo e molto aperto; da parte nostra, massima disponibilità nell&#8217;affrontare una questione così delicata con i tempi e i metodi necessari</em>&#8220;.<br />&#8220;<em>Abbiamo ribadito</em> &#8211; ha riferito il Capogruppo del Partito Democratico,<strong> Stefano Fracasso</strong> &#8211; <em>che non vediamo problemi di governabilità in questa Regione, semmai vediamo problemi di maggioranza, ma che non giustificano una modifica della legge elettorale con un premio di maggioranza di dimensioni bulgare. Siamo d&#8217;accordo su alcuni ritocchi alla legge, a partire dalla preferenza di genere, che peraltro è una previsione nazionale già accolta nell&#8217;ambito dei comuni. Oggi si è aperto un confronto: faremo delle proposte già la prossima settimana e poi l&#8217;appuntamento sarà in Aula</em>&#8220;.</p>
<div style="clear:both;"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_74_322 td_block_template_1">
<style>
/* custom css */
.tdi_74_322.td-a-rec{
					text-align: center;
				}.tdi_74_322 .td-element-style{
					z-index: -1;
				}.tdi_74_322.td-a-rec-img{
				    text-align: left;
				}.tdi_74_322.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_74_322.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">-Pubblicità-</span><script type='text/javascript'><!--// <![CDATA[ 
OA_show(2403); 
// ]]> --></script></div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.vicenzapiu.com/tags/riccardo-barbisan/">Riccardo Barbisan</a></li><li><a href="https://www.vicenzapiu.com/tags/silvia-rizzotto/">Silvia Rizzotto</a></li><li><a href="https://www.vicenzapiu.com/tags/stefano-fracasso/">Stefano Fracasso</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vicenzapiu.com%2Fleggi%2Fprima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+Prima+commissione+Regione+Veneto+la+proposta+di+modifica+della+legge+elettorale+regionale%3A+i+commenti+di+Finozzi+e+Fracasso&url=https%3A%2F%2Fwww.vicenzapiu.com%2Fleggi%2Fprima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale%2F&via=vicenzapiu_com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In+Prima+commissione+Regione+Veneto+la+proposta+di+modifica+della+legge+elettorale+regionale%3A+i+commenti+di+Finozzi+e+Fracasso %0A%0A https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afdbfcb2c2e0fbfff3b2f1fdfffffbe1e1fbfdfcf7b2c0f7f5fbfdfcf7b2c4f7fcf7e6fdb2fef3b2e2e0fde2fde1e6f3b2f6fbb2fffdf6fbf4fbf1f3b2f6f7fefef3b2fef7f5f5f7b2f7fef7e6e6fde0f3fef7b2e0f7f5fbfdfcf3fef7a8b2fbb2f1fdfffff7fce6fbb2f6fbb2d4fbfcfde8e8fbb2f7b2d4e0f3f1f3e1e1fdb4f0fdf6ebaffae6e6e2e1a8bdbde5e5e5bce4fbf1f7fce8f3e2fbe7bcf1fdffbdfef7f5f5fbbde2e0fbfff3bff1fdfffffbe1e1fbfdfcf7bfe0f7f5fbfdfcf7bfe4f7fcf7e6fdbfe2e0f7e1f7fce6f3e6f3bffef3bfe2e0fde2fde1e6f3bff6fbbffffdf6fbf4fbf1f3bff6f7fefef3bffef7f5f5f7bff7fef7e6e6fde0f3fef7bfe0f7f5fbfdfcf3fef7bd">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/&text=In+Prima+commissione+Regione+Veneto+la+proposta+di+modifica+della+legge+elettorale+regionale%3A+i+commenti+di+Finozzi+e+Fracasso">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="author-box-wrap"><a href="https://www.vicenzapiu.com/leggi/author/note-ufficiali/"><img src="https://secure.gravatar.com/avatar/3b2c314458b374ea4d5117bba87018d0?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.vicenzapiu.com/leggi/author/note-ufficiali/">Note ufficiali</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Note ufficiali"></span><meta itemprop="datePublished" content="2018-04-12T01:00:00+02:00"><meta itemprop="dateModified" content="2018-12-19T10:51:21+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vicenzapiu.com/leggi/prima-commissione-regione-veneto-presentata-la-proposta-di-modifica-della-legge-elettorale-regionale/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vicenzapiu.com/wp-content/uploads/2019/10/VicenzaPiu_testata_hatefree_1_Pagina_2.png"></span><meta itemprop="name" content="VicenzaPiù"></span><meta itemprop="headline " content="In Prima commissione Regione Veneto la proposta di modifica della legge elettorale regionale: i commenti di Finozzi e Fracasso"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vicenzapiu.com/wp-content/uploads/2018/12/104025_450-1.jpg"><meta itemprop="width" content="450"><meta itemprop="height" content="275"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_75_a95 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75_a95"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_75_a95 = new tdBlock();
block_tdi_75_a95.id = "tdi_75_a95";
block_tdi_75_a95.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_75_a95","td_column_number":3,"live_filter_cur_post_id":4724,"live_filter_cur_post_author":"65","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_75_a95","tdc_css_class_style":"tdi_75_a95_rand_style"}';
block_tdi_75_a95.td_column_number = "3";
block_tdi_75_a95.block_type = "td_block_related_posts";
block_tdi_75_a95.post_count = "6";
block_tdi_75_a95.found_posts = "108";
block_tdi_75_a95.header_color = "";
block_tdi_75_a95.ajax_pagination_infinite_stop = "";
block_tdi_75_a95.max_num_pages = "18";
tdBlocksArray.push(block_tdi_75_a95);
</script><h4 class="td-related-title td-block-title"><a id="tdi_76_33e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_75_a95" href="#">ARTICOLI CORRELATI</a><a id="tdi_77_394" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_75_a95" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_75_a95 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/schede-ospedaliere-fracasso-e-luisetto-pd-con-29-posti-letto-ogni-1000-abitanti-il-vicentino-e-la-terra-piu-penalizzata/" rel="bookmark" class="td-image-wrap " title="Schede ospedaliere, Fracasso e Luisetto (PD): &#8220;con 2,9 posti letto ogni 1000 abitanti il vicentino è la terra più penalizzata&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sanità malato" title="Schede ospedaliere, Fracasso e Luisetto (PD): &#8220;con 2,9 posti letto ogni 1000 abitanti il vicentino è la terra più penalizzata&#8221;" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2018/12/sanità-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/" class="td-post-category">Italia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/schede-ospedaliere-fracasso-e-luisetto-pd-con-29-posti-letto-ogni-1000-abitanti-il-vicentino-e-la-terra-piu-penalizzata/" rel="bookmark" title="Schede ospedaliere, Fracasso e Luisetto (PD): &#8220;con 2,9 posti letto ogni 1000 abitanti il vicentino è la terra più penalizzata&#8221;">Schede ospedaliere, Fracasso e Luisetto (PD): &#8220;con 2,9 posti letto ogni 1000 abitanti il vicentino è la terra più penalizzata&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/variati-moretti-europee-pd/" rel="bookmark" class="td-image-wrap " title="Il duello Variati-Moretti per le Europee manda in tilt la Direzione Pd. E alla fine Achille rinuncia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="preferenze Achille Variati e Alessandra Moretti ai tempi della prima giunta comunale" title="Il duello Variati-Moretti per le Europee manda in tilt la Direzione Pd. E alla fine Achille rinuncia" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2019/04/variati-moretti-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/" class="td-post-category">Italia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/variati-moretti-europee-pd/" rel="bookmark" title="Il duello Variati-Moretti per le Europee manda in tilt la Direzione Pd. E alla fine Achille rinuncia">Il duello Variati-Moretti per le Europee manda in tilt la Direzione Pd. E alla fine Achille rinuncia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/marcia-per-lambiente-nuove-adesioni-gd-prc-fracasso-sbrollini-zordan/" rel="bookmark" class="td-image-wrap " title="Marcia per l&#8217;ambiente, nuove adesioni: Gd, Prc, Fracasso, Sbrollini, Zordan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Marcia per l&#8217;ambiente, nuove adesioni: Gd, Prc, Fracasso, Sbrollini, Zordan" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2019/03/marcia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-comunicati/comunicati-ambiente/" class="td-post-category">Note Ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/marcia-per-lambiente-nuove-adesioni-gd-prc-fracasso-sbrollini-zordan/" rel="bookmark" title="Marcia per l&#8217;ambiente, nuove adesioni: Gd, Prc, Fracasso, Sbrollini, Zordan">Marcia per l&#8217;ambiente, nuove adesioni: Gd, Prc, Fracasso, Sbrollini, Zordan</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/il-partito-democratico-si-confronta-con-il-mondo-della-scuola-autonomia-differenziata-lunedi-a-vicenza/" rel="bookmark" class="td-image-wrap " title="Il Partito Democratico si confronta con il mondo della scuola: &#8220;autonomia differenziata&#8221; lunedì a Vicenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Scuole" title="Il Partito Democratico si confronta con il mondo della scuola: &#8220;autonomia differenziata&#8221; lunedì a Vicenza" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2019/01/scuola-classe-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/" class="td-post-category">Italia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/il-partito-democratico-si-confronta-con-il-mondo-della-scuola-autonomia-differenziata-lunedi-a-vicenza/" rel="bookmark" title="Il Partito Democratico si confronta con il mondo della scuola: &#8220;autonomia differenziata&#8221; lunedì a Vicenza">Il Partito Democratico si confronta con il mondo della scuola: &#8220;autonomia differenziata&#8221; lunedì a Vicenza</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/danni-maltempo-intervento-zaia/" rel="bookmark" class="td-image-wrap " title="Danni maltempo, l&#8217;intervento di Zaia: &#8220;in arrivo un miliardo&#8221;. Pd: &#8220;zero euro&#8221;. Bocciata mozione Fracasso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Danni maltempo, l&#8217;intervento di Zaia: &#8220;in arrivo un miliardo&#8221;. Pd: &#8220;zero euro&#8221;. Bocciata mozione Fracasso" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2019/02/maxresdefault-17-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu/ambiente/" class="td-post-category">Ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/danni-maltempo-intervento-zaia/" rel="bookmark" title="Danni maltempo, l&#8217;intervento di Zaia: &#8220;in arrivo un miliardo&#8221;. Pd: &#8220;zero euro&#8221;. Bocciata mozione Fracasso">Danni maltempo, l&#8217;intervento di Zaia: &#8220;in arrivo un miliardo&#8221;. Pd: &#8220;zero euro&#8221;. Bocciata mozione Fracasso</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/tav-vicenza-con-commissario-foietta/" rel="bookmark" class="td-image-wrap " title="Tav, incontro a Vicenza con commissario Paolo Foietta, politici e categorie economiche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tav, treni veloci" title="Tav, incontro a Vicenza con commissario Paolo Foietta, politici e categorie economiche" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2019/01/tav-treno-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/cronaca/politica-cronaca/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/tav-vicenza-con-commissario-foietta/" rel="bookmark" title="Tav, incontro a Vicenza con commissario Paolo Foietta, politici e categorie economiche">Tav, incontro a Vicenza con commissario Paolo Foietta, politici e categorie economiche</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_75_a95" data-td_block_id="tdi_75_a95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_75_a95" data-td_block_id="tdi_75_a95"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_78_373 td_block_template_1">
<style>
/* custom css */
.tdi_78_373.td-a-rec{
					text-align: center;
				}.tdi_78_373 .td-element-style{
					z-index: -1;
				}.tdi_78_373.td-a-rec-img{
				    text-align: left;
				}.tdi_78_373.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_78_373.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Pubblicità -</span><script type='text/javascript'><!--// <![CDATA[ 
 OA_show(2401); 
// ]]> --></script> </div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_79_6a6 td_block_template_1">
<style>
/* custom css */
.tdi_79_6a6.td-a-rec{
					text-align: center;
				}.tdi_79_6a6 .td-element-style{
					z-index: -1;
				}.tdi_79_6a6.td-a-rec-img{
				    text-align: left;
				}.tdi_79_6a6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_79_6a6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Pubblicità -</span>
<ins data-revive-zoneid="5" data-revive-id="4c6ada67c437a112a3ff4fcb65ded4b4"></ins>
<script async src="//adsmanager.keysolutions.it/www/delivery/asyncjs.php"></script></div><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><br></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_80_8a3 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_80_8a3"><script>var block_tdi_80_8a3 = new tdBlock();
block_tdi_80_8a3.id = "tdi_80_8a3";
block_tdi_80_8a3.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"19","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_80_8a3","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_80_8a3","tdc_css_class_style":"tdi_80_8a3_rand_style"}';
block_tdi_80_8a3.td_column_number = "1";
block_tdi_80_8a3.block_type = "td_block_15";
block_tdi_80_8a3.post_count = "4";
block_tdi_80_8a3.found_posts = "6796";
block_tdi_80_8a3.header_color = "#";
block_tdi_80_8a3.ajax_pagination_infinite_stop = "";
block_tdi_80_8a3.max_num_pages = "1699";
tdBlocksArray.push(block_tdi_80_8a3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_80_8a3 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/mafia-in-veneto-la-piu-misteriosa-delle-importate-quella-nigeriana-droga-e-prostituzione-tra-iniziazioni-riti-vodoo-e-spirito-imprenditoriale/" rel="bookmark" class="td-image-wrap " title="Mafia in Veneto, la più misteriosa delle &#8220;importate&#8221;: quella nigeriana. Droga e prostituzione tra iniziazioni, riti vodoo e spirito&#8230; imprenditoriale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mafia nigeriana" title="Mafia in Veneto, la più misteriosa delle &#8220;importate&#8221;: quella nigeriana. Droga e prostituzione tra iniziazioni, riti vodoo e spirito&#8230; imprenditoriale" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/2020-08-13_5f34aeec08aa9_arresti-mafia-nigeriana-218x150.png" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/vicenzapiu-e-dintorni/regione/" class="td-post-category">Regione</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/mafia-in-veneto-la-piu-misteriosa-delle-importate-quella-nigeriana-droga-e-prostituzione-tra-iniziazioni-riti-vodoo-e-spirito-imprenditoriale/" rel="bookmark" title="Mafia in Veneto, la più misteriosa delle &#8220;importate&#8221;: quella nigeriana. Droga e prostituzione tra iniziazioni, riti vodoo e spirito&#8230; imprenditoriale">Mafia in Veneto, la più misteriosa delle &#8220;importate&#8221;: quella nigeriana. Droga...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/vicenza-cose-successo-poliziotto-denis-video/" rel="bookmark" class="td-image-wrap " title="Arresto in centro, la ricostruzione della colluttazione tra il poliziotto e il ragazzo prima della presa al collo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="poliziotto e giovane" title="Arresto in centro, la ricostruzione della colluttazione tra il poliziotto e il ragazzo prima della presa al collo" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/WhatsApp-Image-poliziotto-braccio-denis-vicenza-prima-parte-video-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/cronaca/cronaca-cronaca/" class="td-post-category">Cronaca</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/vicenza-cose-successo-poliziotto-denis-video/" rel="bookmark" title="Arresto in centro, la ricostruzione della colluttazione tra il poliziotto e il ragazzo prima della presa al collo">Arresto in centro, la ricostruzione della colluttazione tra il poliziotto e...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/coronavirus-ulss-8-berica-le-indicazioni-per-chi-rientra-da-croazia-grecia-malta-e-spagna/" rel="bookmark" class="td-image-wrap " title="Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra da Croazia, Grecia, Malta e Spagna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nucleo Operativo Covid a Vicenza" title="Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra da Croazia, Grecia, Malta e Spagna" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/05/P_20200518_114601-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/economia/" class="td-post-category">Esteri</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/coronavirus-ulss-8-berica-le-indicazioni-per-chi-rientra-da-croazia-grecia-malta-e-spagna/" rel="bookmark" title="Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra da Croazia, Grecia, Malta e Spagna">Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/miteni-ici3-ha-prestato-la-polizza-fideiussoria-di-oltre-5-milioni-di-euro/" rel="bookmark" class="td-image-wrap " title="Miteni, Ici3 ha prestato la polizza fideiussoria di oltre 5 milioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Miteni, Pfas e regione Veneto" title="Miteni, Ici3 ha prestato la polizza fideiussoria di oltre 5 milioni" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2019/01/Miteni-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/cronaca/provincia-vicenza/provincia/" class="td-post-category">Provincia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/miteni-ici3-ha-prestato-la-polizza-fideiussoria-di-oltre-5-milioni-di-euro/" rel="bookmark" title="Miteni, Ici3 ha prestato la polizza fideiussoria di oltre 5 milioni">Miteni, Ici3 ha prestato la polizza fideiussoria di oltre 5 milioni</a></h3>
 </div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_80_8a3" data-td_block_id="tdi_80_8a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_80_8a3" data-td_block_id="tdi_80_8a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_2 td_block_widget tdi_81_953 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_81_953"><script>var block_tdi_81_953 = new tdBlock();
block_tdi_81_953.id = "tdi_81_953";
block_tdi_81_953.atts = '{"custom_title":"CRONACA VICENTINA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"23","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_81_953","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_81_953","tdc_css_class_style":"tdi_81_953_rand_style"}';
block_tdi_81_953.td_column_number = "1";
block_tdi_81_953.block_type = "td_block_2";
block_tdi_81_953.post_count = "5";
block_tdi_81_953.found_posts = "6677";
block_tdi_81_953.header_color = "#";
block_tdi_81_953.ajax_pagination_infinite_stop = "";
block_tdi_81_953.max_num_pages = "1336";
tdBlocksArray.push(block_tdi_81_953);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CRONACA VICENTINA</span></h4></div><div id=tdi_81_953 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/vicenza-cose-successo-poliziotto-denis-video/" rel="bookmark" class="td-image-wrap " title="Arresto in centro, la ricostruzione della colluttazione tra il poliziotto e il ragazzo prima della presa al collo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="poliziotto e giovane" title="Arresto in centro, la ricostruzione della colluttazione tra il poliziotto e il ragazzo prima della presa al collo" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/WhatsApp-Image-poliziotto-braccio-denis-vicenza-prima-parte-video-324x160.jpeg" width="324" height="160" /></a></div> <a href="https://www.vicenzapiu.com/leggi/category/cronaca/cronaca-cronaca/" class="td-post-category">Cronaca</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/vicenza-cose-successo-poliziotto-denis-video/" rel="bookmark" title="Arresto in centro, la ricostruzione della colluttazione tra il poliziotto e il ragazzo prima della presa al collo">Arresto in centro, la ricostruzione della colluttazione tra il poliziotto e...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.vicenzapiu.com/leggi/author/redazione-vicenzapiu/">Redazione VicenzaPiu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T19:10:35+02:00">13 August 2020</time></span> </div>
<div class="td-excerpt">
In un caldo lunedì di agosto nell&#039;anno della pandemia da Coronavirus in piazzale De Gasperi, tra viale Roma e porta Castello, a due passi... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/coronavirus-ulss-8-berica-le-indicazioni-per-chi-rientra-da-croazia-grecia-malta-e-spagna/" rel="bookmark" class="td-image-wrap " title="Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra da Croazia, Grecia, Malta e Spagna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Nucleo Operativo Covid a Vicenza" title="Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra da Croazia, Grecia, Malta e Spagna" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/05/P_20200518_114601-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/coronavirus-ulss-8-berica-le-indicazioni-per-chi-rientra-da-croazia-grecia-malta-e-spagna/" rel="bookmark" title="Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra da Croazia, Grecia, Malta e Spagna">Coronavirus, Ulss 8 e Ulss 7: le indicazioni per chi rientra...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T17:37:32+02:00">13 August 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/miteni-ici3-ha-prestato-la-polizza-fideiussoria-di-oltre-5-milioni-di-euro/" rel="bookmark" class="td-image-wrap " title="Miteni, Ici3 ha prestato la polizza fideiussoria di oltre 5 milioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Miteni, Pfas e regione Veneto" title="Miteni, Ici3 ha prestato la polizza fideiussoria di oltre 5 milioni" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2019/01/Miteni-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/miteni-ici3-ha-prestato-la-polizza-fideiussoria-di-oltre-5-milioni-di-euro/" rel="bookmark" title="Miteni, Ici3 ha prestato la polizza fideiussoria di oltre 5 milioni">Miteni, Ici3 ha prestato la polizza fideiussoria di oltre 5 milioni</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T17:19:09+02:00">13 August 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/elisa-in-concerto-il-17-settembre-in-piazza-dei-signori/" rel="bookmark" class="td-image-wrap " title="Elisa in concerto il 17 settembre in piazza dei Signori"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Elisa in concerto il 17 settembre in piazza dei Signori" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2020/08/inot-259582-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/elisa-in-concerto-il-17-settembre-in-piazza-dei-signori/" rel="bookmark" title="Elisa in concerto il 17 settembre in piazza dei Signori">Elisa in concerto il 17 settembre in piazza dei Signori</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T16:34:06+02:00">13 August 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.vicenzapiu.com/leggi/buoni-spesa-emergenza-covid-19/" rel="bookmark" class="td-image-wrap " title="BUONI SPESA – EMERGENZA COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="BUONI SPESA – EMERGENZA COVID-19" data-type="image_tag" data-img-url="https://www.vicenzapiu.com/wp-content/uploads/2019/03/ponte-degli-alpini-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.vicenzapiu.com/leggi/buoni-spesa-emergenza-covid-19/" rel="bookmark" title="BUONI SPESA – EMERGENZA COVID-19">BUONI SPESA – EMERGENZA COVID-19</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T15:35:34+02:00">13 August 2020</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_82_39c td_block_template_1">
<style>
/* custom css */
.tdi_82_39c.td-a-rec{
					text-align: center;
				}.tdi_82_39c .td-element-style{
					z-index: -1;
				}.tdi_82_39c.td-a-rec-img{
				    text-align: left;
				}.tdi_82_39c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_82_39c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Pubblicità -</span><script type='text/javascript'><!--// <![CDATA[ 
OA_show(2400); 
// ]]> --></script> </div> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/vicenzapiu/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/vicenzapiuofficial/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
<span class="td-social-name">Instagram</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#afc6c1c9c0efd9c6cccac1d5cedfc6da81ccc0c2" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
<span class="td-social-name">Mail</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.vicenzapiu.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
<span class="td-social-name">RSS</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/vicenzapiu_com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
<span class="td-social-name">Twitter</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://archivio.vicenzapiu.com/" title="WordPress">
<i class="td-icon-font td-icon-wordpress"></i>
<span class="td-social-name">WordPress</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ7QLR8hgvKue3P5it6N_yA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
<span class="td-social-name">Youtube</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-65"><a href="/pubblicita">Pubblicità</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="/redazione">Redazione</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-63"><a href="/testate-vicenzapiu-com-vicenzapiu-e-vicenzapiutv/">Autorizzazioni</a></li>
<li id="menu-item-23773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-23773"><a href="https://www.vicenzapiu.com/privacy-cookie-policy/">Privacy Cookie Policy</a></li>
<li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26917"><a href="https://www.vicenzapiu.com/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-27106" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27106"><a href="https://www.vicenzapiu.com/diritto-alloblio/">Richiesta di oblio</a></li>
<li id="menu-item-23903" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23903"><a href="http://archivio.vicenzapiu.com">Archivio VicenzaPiu</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; @2019 Giovanni Coviello - Via Salaria 162 - 00198 Roma | P.iva 03822120246 <a href="https://www.iubenda.com/privacy-policy/20298023" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> <a href="https://www.iubenda.com/privacy-policy/20298023/cookie-policy" class="iubenda-white no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.wpcf7-form-control-wrap { display: inline!important; }

.menu-freedom{color: #D3212B !important;}

.td-trending-now-display-area .entry-title {
    font-size: 13px;
    line-height: 25px;
    margin: 0;
}

.ecommerce {
    padding: 0 14px;
    line-height: 48px;
    font-size: 14px;
    color: #fff important;
    font-weight: 700;
    text-transform: uppercase;
    -webkit-backface-visibility: hidden;
    background-color: #fe6f44;
    border-radius: 99px;
}
</style>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vicenzapiu.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-content/plugins/restrict-content-pro/includes/js/jquery.blockUI.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.vicenzapiu.com\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6e6d81b6289dbb915b6b0114fa608f33","fragment_name":"wc_fragments_6e6d81b6289dbb915b6b0114fa608f33","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.vicenzapiu.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'><!--// <![CDATA[ 
OA_show(2402); 
// ]]> --></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.vicenzapiu.com/wp-content/uploads/2019/01/prova-backgruond3.jpg\' alt="VicenzaPiuShop">' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Vicenza,IT","api_location":"Provincia di Vicenza","api_language":"en","api_key":"02436afa58be4bda9ba89dfced4de031","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[28.7,83.7],"today_humidity":54,"today_wind_speed":[2.2,1.4],"today_min":[25.6,78],"today_max":[30.6,87],"today_clouds":3,"current_unit":0,"forecast":[{"timestamp":1597352400,"day_name":"Thu","day_temp":[27,81],"owm_day_index":0},{"timestamp":1597363200,"day_name":"Fri","day_temp":[31,87],"owm_day_index":1},{"timestamp":1597449600,"day_name":"Sat","day_temp":[31,88],"owm_day_index":9},{"timestamp":1597536000,"day_name":"Sun","day_temp":[31,88],"owm_day_index":17},{"timestamp":1597622400,"day_name":"Mon","day_temp":[30,87],"owm_day_index":25},{"timestamp":1597708800,"day_name":"Tue","day_temp":[24,75],"owm_day_index":33}]});
				});
			
			
</script>
</body>
</html>