<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr">

<head>

<!-- meta tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="title" content="VicenzaPi&ugrave;" />
<meta name="distribution" content="all" />
<meta name="rating" content="general" />
<meta name="copyright" content="2008-2018, VicenzaPi&ugrave;" />
<meta name="resource-type" content="document" />
<meta name="revisit-after" content="2 days" />
<meta name="classification" content="business" />
<meta name="description" content=""La sostanziale stabilità nel numero degli utilizzatori dei treni in Veneto, pari allo 0,3% in sei anni, dimostra una volta in più come ..." />
<meta name="keywords" content="Treni, Fracasso: &quot;Regione investa meno sull'asfalto&quot;, vicenza, notizie, notizie vicenza, giornale, vicenzapiu, vicenzapiù, vicenza più, giornale di vicenza" />

<meta property="og:image" content="http://www.vicenzapiu.com/files/image/102282_450.jpg" />
<meta name="robots" content="all,index,follow" />
<meta name="spiders" content="all,index,follow" />
<meta name="google-site-verification" content="SavwcKy5kDtxySE2Kh2EzUHfITBcr6tzXlrE_biu4M4" />


<!-- RSS AUTODISCOVER -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

<!-- icon -->
<link rel="shortcut icon" href="http://www.vicenzapiu.com/favicon.ico?v=8" type="image/x-icon">

<!-- style -->
<link rel="stylesheet" href="http://www.vicenzapiu.com/frontend/default/style.css?v=51" type="text/css" media="all" />
<!--[if lt IE 8.]>
	<link href="http://www.vicenzapiu.com/frontend/default/ie.css?v=14" type="text/css" rel="Stylesheet" media="all" />
<![endif]-->
<link rel="stylesheet" href="http://www.vicenzapiu.com/frontend/default/print.css?v=5" type="text/css" media="print" />


<!-- javascript -->
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js'></script>
<script type='text/javascript' src='http://www.vicenzapiu.com/js/jquery/jquery.tooltip.pack.js?v=2'></script>


<!-- ############# ADS Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=455'></script>
<script async src="//d-1.co/load.js" data-qid="12260"></script>
<!-- ######### Fine ADS Script ################### -->

<!-- TEMP COUNTDOWN -->

<!-- Javascript per Player TV -->
<script src="http://content.jwplatform.com/libraries/VtUKmCU7.js"></script>



<!-- openx javascript (per site) -->

<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">google.load("swfobject", "2.1");</script>

<script type='text/javascript' src='http://www.vicenzapiu.com/js/main.js?v=6'></script>

<!--[if lt IE 7.]>
<script defer type="text/javascript" src="http://www.vicenzapiu.com/js/pngfix.js?v=1"></script>
<script type="text/javascript" src="http://www.vicenzapiu.com/js/minmax.js?v=1"></script>
<![endif]-->


<title>Treni, Fracasso: &quot;Regione investa meno sull'asfalto&quot; &raquo; VicenzaPi&ugrave;</title>

</head>
<body>

<!-- BOF body content -->
<div id="bodycontent">

<!-- BOF loading box -->
<div class="loading" id="loading" style="display:none;"></div>
<!-- EOF loading box -->

<div id="header">
	<div class="wrap">
		<a href="http://www.vicenzapiu.com" title="Torna alla homepage di VicenzaPi&ugrave;"><h1 class="logo">VicenzaPi&ugrave; - Notizie, Inchieste, Analisi su Vicenza e provincia</h1></a>

						<!-- bof ADV SPECIAL VicenzaPiù Edicola -->
		<div class="round noround_t adv_special" id="adv_special_edicola">

			<div class="br_top">
				<a title="Scopri VicenzaPiù Edicola" href="http://www.vicenzapiu.com/edicola/">
					Con VicenzaPi&ugrave; Edicola puoi sfogliare VicenzaPi&ugrave; sul computer come se fosse il periodico cartaceo.
				</a>
			</div>

			<div class="br_bottom">
				<a title="Scopri VicenzaPiù Edicola" href="http://www.vicenzapiu.com/edicola/">
					VicenzaPiù Edicola
				</a>
			</div>

		</div>
		<script type='text/javascript'>
			$(document).ready(function(){
			//When mouse rolls over
			$("#adv_special_edicola").mouseover(function(){
				$(this).stop().animate({top:'-12px'},{queue:false, duration:300})
			});
			//When mouse is removed
			$("#adv_special_edicola").mouseout(function(){
				$(this).stop().animate({ top:'-83px'},{queue:false, duration:1000})
			});

				$("#adv_special_edicola").mouseout();
		});
		</script>
		<!-- eof ADV SPECIAL VicenzaPiù Edicola -->
				
				

		<!-- bof user_menu -->
		<div class="user_menu round noround_t" style="position:absolute; right:0;">

			<div id="usermenu" style="float:left; height:18px; line-height:18px;">
								<a id="login" href="/utente/showlogin">Login</a>							</div>
			<!-- bof search box -->
			<!-- bof search box -->
<div id="searchbox">
	<form action="/search/start" method="post">
		<div id="searchwrap" class="round">
			<input title="Inserisci i termini da cercare e premi invio." type="text" name="searchinput" id="searchinput" autocomplete="on" value="Cerca contenuti" />
			<p class="clear"></p>
		</div>
	</form>
</div>

<!-- Javascript -->
<script type="text/javascript" language="javascript">
	$(document).ready(function() {
		var initval = 'Cerca contenuti';
		$('#searchinput')
			.focus(function(){
				$(this).removeClass('searchblur').val('');
			})
			.blur(function(){
				$(this).addClass('searchblur').val(initval);
			})
			.blur();

		// search auto-suggest stuff
		////jQuery('#searchinput').suggest( '/admin/lib/objects_act.php?action=ajax-tag-search', { delay: 500, minchars: 3 } );
	});
</script>
<!-- eof search box -->

			<!-- eof search box -->

								<!-- bof user box -->
	<div class="NObox_side hidden" id="loginbox" style="clear:both; margin-top:40px;">
		<h2 class="NOtitle">Login</h2>
		<p class="vspacer"></p>
				<form action="/utente/login" method="post">
			<fieldset id="logindata">
				<legend id="legendlogindata">Inserisci i dati per accedere</legend>
				<!-- prev section -->
				<input type="hidden" name="prevsection" id="prevsection" value="url=leggi/trasporto-pubblico-ferroviario-stefano-fracasso-pd-la-regione-investa-di-piu-sui-treni-e-meno-sullasfalto-come-ha-deciso-di-fare-vicenza-con-il-progetto-tactav" />
				<label for="logininput">Nome utente</label>
				<input class="maxwidth" type="text" name="login" id="logininput" />
				<label for="password">Password</label>
				<input class="maxwidth" type="password" name="password" id="password" />
				<!--<a class="font80" href="http://www.vicenzapiu.com/?a=resend-password">Password smarrita</a>-->
			</fieldset>
			<div class="textright">
				<button class="submit" type="submit" name="applylogin"> Accedi </button>
			</div>

			<fieldset id="information" class="topspacer">
			<legend id="legendinformation">Registrati</legend>
				<div class="font90" style="width:270px;">
					Se non possiedi i dati per il login, puoi ottenerli velocemente registrandoti al sito.
					La registrazione &egrave; immediata e gratuita.
				</div>
				<div class="vspacer">
					<a class="" href="/utente/subscribe">Registrati adesso</a>
				</div>
			</fieldset>

			<!--
			<fieldset id="resendpassword">
			<legend id="legendinformation">Password smarrita</legend>
				<div class="font80">
					Se non ricordi la tua password, puoi
					recuperarla semplicemente. Ti baster&agrave; fornire l'indirizzo email con cui
					ti sei registrato.
				</div>
				<div>
					<a href="http://www.vicenzapiu.com/?a=resend-password">Recupera password</a>
				</div>
			</fieldset>
			-->

		</form>
	</div>
	<!-- eof user box -->
			
		</div>
		<!-- eof user_menu -->

		<p class="clear"></p>

	</div>
</div>

<!-- bof menucontainer -->
<div class="" id="menucontainer">
	<div class="wrap">
		<!-- bof main menu -->
		<ul class="main_menu">
		<li id="home"><a href="/home" title="Home page">Home</a></li>
<li id="quotidiano"><a href="/sezione/quotidiano" title="Comunicati stampa, news, avvisi e altro.">Quotidiano</a></li>
<li id="lettori-in-diretta"><a href="/sezione/lettori-in-diretta" title="Lettori in diretta">Lettori in diretta</a></li>
<li id="stranieri-italiani-oggi"><a href="/sezione/stranieri-italiani-oggi" title="StranIeri, italiani oggi">StranIeri, italiani oggi</a></li>
<li id="opinioni"><a href="/sezione/opinioni" title="Opinioni">Opinioni</a></li>
<li id="rassegna-stampa"><a href="/sezione/rassegna-stampa" title="Rassegna stampa">Rassegna stampa</a></li>
<li id="inchiesta"><a href="/sezione/inchiesta" title="L'inchiesta della settimana">Inchieste</a></li>
<li id="video"><a href="/video" title="Vai alla sezione video on demand">Video on demand</a></li>
<li id="foto"><a href="/foto" title="Foto">Foto</a></li>
			<!-- RSS TAB -->
			<li id="rsslink" style="float:right;"><a class="" title="RSS di VicenzaPiu.com - Grazie ai feed Rss, &egrave; possibile ricevere sul proprio computer aggiornamenti sulle ultime notizie pubblicate dal sito." href="/rss">&nbsp;<img style="vertical-align:middle;" src="http://www.vicenzapiu.com/frontend/default/img/icons/rss.png" id="rss_icon" alt="RSS" />&nbsp;</a></li>
			<!-- eof RSS -->
		</ul>
		<p class="clear"></p>
		<!-- eof main menu -->
	</div>
</div>
<!-- eof menucontainer -->

	<!-- bof category menu -->
	<div id="categorymenu">
		<div class="wrap">
			<!-- bof category menu -->
			<ul class="category_menu">
			<li id="fatti"><a href="/categorie/fatti" title="">Fatti</a></li>
<li id="politica"><a href="/categorie/politica" title="Politica">Politica</a></li>
<li id="economiaaziende"><a href="/categorie/economiaaziende" title="">Economia&Aziende</a></li>
<li id="associazioni"><a href="/categorie/associazioni" title="">Associazioni</a></li>
<li id="lavoro"><a href="/categorie/lavoro" title="">Lavoro</a></li>
<li id="ambiente"><a href="/categorie/ambiente" title="">Ambiente</a></li>
<li id="scuola-e-formazione"><a href="/categorie/scuola-e-formazione" title="">Scuola e formazione</a></li>
<li id="interviste"><a href="/categorie/interviste" title="">Interviste</a></li>
<li id="english-news"><a href="/categorie/english-news" title="English news">English news</a></li>
			</ul>
			<!-- eof category menu -->

			<a href="#" class="right round expand_link" id="allcategories_link" rel="allcategories_menu" title="Tutte le categorie">
				<span id="allcategories_link_text" style="padding:0 8px;">Tutto</span><span id="allcategories_link_arrow" style="padding:0 8px 0 0;">&#9660;</span>
			</a>
			<p class="cb"></p>

			<div class="hidden" id="allcategories_menu">
							<h2 style="margin-top:0;">Tutte le categorie in ordine alfabetico</h2>

			<ul class="allcategories_menu">
											<li><a href="/categorie/viabilita-1"></a></li>
											<li><a href="/categorie/agricoltura">Agricoltura</a></li>
											<li><a href="/categorie/alpini-1">Alpini</a></li>
											<li><a href="/categorie/ambiente">Ambiente</a></li>
											<li><a href="/categorie/animali">Animali</a></li>
											<li><a href="/categorie/anziani-1">anziani</a></li>
											<li><a href="/categorie/architettura-1">Architettura</a></li>
											<li><a href="/categorie/arte">Arte</a></li>
											<li><a href="/categorie/artigianato-1">Artigianato</a></li>
											<li><a href="/categorie/associazioni">Associazioni</a></li>
											<li><a href="/categorie/banche">Banche</a></li>
											<li><a href="/categorie/chiesa-1">Chiesa</a></li>
											<li><a href="/categorie/cinema">Cinema</a></li>
											<li><a href="/categorie/commercio-1">commercio</a></li>
											<li><a href="/categorie/consumatori">Consumatori</a></li>
											<li><a href="/categorie/cultura-1">Cultura</a></li>
											<li><a href="/categorie/dal-settimanale">Dal settimanale</a></li>
											<li><a href="/categorie/danza-e-ballo">Danza e ballo</a></li>
											<li><a href="/categorie/diritti-umani">Diritti umani</a></li>
											<li><a href="/categorie/disabilita-1">disabilit&agrave;</a></li>
											<li><a href="/categorie/economiaaziende">Economia&Aziende</a></li>
											<li><a href="/categorie/edilizia">Edilizia</a></li>
											<li><a href="/categorie/editoria-1">editoria</a></li>
											<li><a href="/categorie/emigrazione">Emigrazione</a></li>
											<li><a href="/categorie/energia">Energia</a></li>
											<li><a href="/categorie/english-news">English news</a></li>
											<li><a href="/categorie/enogastronomia-1">Enogastronomia</a></li>
											<li><a href="/categorie/eventi">Eventi</a></li>
											<li><a href="/categorie/famiglia">Famiglia</a></li>
											<li><a href="/categorie/fatti">Fatti</a></li>
											<li><a href="/categorie/fisco">Fisco</a></li>
											<li><a href="/categorie/fumetto-1">Fumetto</a></li>
											<li><a href="/categorie/giardinaggio-1">Giardinaggio</a></li>
											<li><a href="/categorie/giornalismo-1">giornalismo </a></li>
											<li><a href="/categorie/giovani-1">Giovani</a></li>
											<li><a href="/categorie/giudiziaria">Giudiziaria</a></li>
											<li><a href="/categorie/giustizia-1">giustizia</a></li>
											<li><a href="/categorie/immigrazione">Immigrazione</a></li>
											<li><a href="/categorie/informatica-1">informatica</a></li>
											<li><a href="/categorie/informazione">Informazione</a></li>
											<li><a href="/categorie/informazione-pubblicitaria">Informazione pubblicitaria</a></li>
											<li><a href="/categorie/infrastrutture-1">Infrastrutture</a></li>
											<li><a href="/categorie/internet">Internet</a></li>
											<li><a href="/categorie/interviste">Interviste</a></li>
											<li><a href="/categorie/la-voce-del-sileno">La Voce del Sileno</a></li>
											<li><a href="/categorie/lavori-pubblici-1">Lavori pubblici</a></li>
											<li><a href="/categorie/lavoro">Lavoro</a></li>
											<li><a href="/categorie/libri">Libri</a></li>
											<li><a href="/categorie/lirica-1">Lirica</a></li>
											<li><a href="/categorie/mafia-1">mafia</a></li>
											<li><a href="/categorie/mercatini-1">Mercatini</a></li>
											<li><a href="/categorie/moda-1">Moda</a></li>
											<li><a href="/categorie/mostre">Mostre</a></li>
											<li><a href="/categorie/motorismo">Motorismo</a></li>
											<li><a href="/categorie/musei">Musei</a></li>
											<li><a href="/categorie/musica">Musica</a></li>
											<li><a href="/categorie/nessuna-categoria">Nessuna categoria</a></li>
											<li><a href="/categorie/paranormale">Paranormale</a></li>
											<li><a href="/categorie/pensioni-1">Pensioni</a></li>
											<li><a href="/categorie/pesca-1">Pesca</a></li>
											<li><a href="/categorie/poesia">Poesia</a></li>
											<li><a href="/categorie/politica">Politica</a></li>
											<li><a href="/categorie/religioni">Religioni</a></li>
											<li><a href="/categorie/sanita">Sanit&agrave;</a></li>
											<li><a href="/categorie/scienza-e-tecnologia">scienza e tecnologia </a></li>
											<li><a href="/categorie/scuola-e-formazione">Scuola e formazione</a></li>
											<li><a href="/categorie/sicurezza-1">Sicurezza</a></li>
											<li><a href="/categorie/sindacati">Sindacati</a></li>
											<li><a href="/categorie/social-1">Social</a></li>
											<li><a href="/categorie/sport-vari">Sport vari</a></li>
											<li><a href="/categorie/storia">Storia</a></li>
											<li><a href="/categorie/teatro">Teatro</a></li>
											<li><a href="/categorie/televisione">Televisione</a></li>
											<li><a href="/categorie/trasporti-1">trasporti</a></li>
											<li><a href="/categorie/turismo">Turismo</a></li>
											<li><a href="/categorie/urbanistica-1">urbanistica</a></li>
											<li><a href="/categorie/vacanze">Vacanze</a></li>
											<li><a href="/categorie/veneto-da-gustare-1">Veneto da gustare</a></li>
											<li><a href="/categorie/vicenza-calcio">Vicenza Calcio</a></li>
											<li><a href="/categorie/vicenzapiu">VicenzaPi&ugrave;</a></li>
											<li><a href="/categorie/vicenzapiutv">VicenzaPi&ugrave;TV</a></li>
											<li><a href="/categorie/vita-gay-vicentina">Vita gay vicentina</a></li>
											<li><a href="/categorie/volontariato">Volontariato</a></li>
					
				</ul>

				<p class="cb"></p>

				<a id="allcategories_menu_close_button" href="javascript:void(0);" onclick="$('#allcategories_link').click(); return false;" title="Chiudi men&ugrave;">[ &times; ] Chiudi Men&ugrave;</a>

			</div>

			<p class="cb"></p>
		</div>
	</div>
	<!-- eof category menu -->

<!-- bof content -->

<div id="content">
	

	<div class="wrap">
	<!-- BANNER BILLBOARD 970X250 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=471");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=ac749686&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=471&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac749686' border='0' alt='' /></a></noscript>	<br /><br />
	
	

<!-- bof left column -->
<div class="col-sm-8" id="left_column_container">

	<!-- ADV Pagina Top - 650 x 65 -->
<div class="adv" id="adv_toppage" data-zone="2">
</div>

	
<div class="box" id="main_object">

	
	<!-- sections -->
	<span><span class="obj_section"><a href="/sezione/quotidiano" title="Sezione Quotidiano - Comunicati stampa, news, avvisi e altro.">Quotidiano</a></span> | </span>

	<!-- categories -->
	<span class="obj_tiny obj_cat">Categorie: <a href="/categorie/fatti">Fatti</a>, <a href="/categorie/politica">Politica</a>, <a href="/categorie/ambiente">Ambiente</a></span>

	<!-- title -->
	<h2 class="obj_title obj_title_big ">
		Trasporto pubblico ferroviario, Stefano Fracasso (PD): &quot;la Regione investa di pi&ugrave; sui treni e meno sull'asfalto come ha deciso di fare Vicenza con il progetto TAC-TAV&quot;	</h2>

			<!-- author -->
		<span class="obj_tiny obj_author">
			Di <a href="/utente/profile/NoteUfficiali" title="Autore - Fai clic per vedere il profilo di Note ufficiali (NoteUfficiali)">
			Note ufficiali</a> <span class="hidden-xs hidden-sm">|</span>
		</span>
	
			<!-- date -->
		<span class="obj_tiny obj_date"> ieri alle 17:34</span> |
	
			<!-- comments -->
		<span class="obj_tiny obj_ncomments">
							<a href="/leggi/trasporto-pubblico-ferroviario-stefano-fracasso-pd-la-regione-investa-di-piu-sui-treni-e-meno-sullasfalto-come-ha-deciso-di-fare-vicenza-con-il-progetto-tactav#comments">0 commenti</a>
					</span>
	
			<!-- share bar -->
		<p>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox" data-url="http://www.vicenzapiu.com/leggi/trasporto-pubblico-ferroviario-stefano-fracasso-pd-la-regione-investa-di-piu-sui-treni-e-meno-sullasfalto-come-ha-deciso-di-fare-vicenza-con-il-progetto-tactav" data-title="Trasporto pubblico ferroviario, Stefano Fracasso (PD): &quot;la Regione investa di pi&ugrave; sui treni e meno sull'asfalto come ha deciso di fare Vicenza con il progetto TAC-TAV&quot;" data-description=""La sostanziale stabilità nel numero degli utilizzatori dei treni in Veneto, pari allo 0,3% in sei anni, dimostra una volta in più come la nostra Regione debba continuare ad investire per un sistema di trasporto pubblico ferroviario all'altezza. Nonostante qualche passo in avanti dovuto soprattutto all'impegno di risorse da parte del Ministero dei Trasporti guidato da Graziano Del Rio, il rapporto di Legambiente conferma come continuino ad esserci dei problemi nel nostro territorio."></div>

<p class="cb clear"></p>

</p>
	
		<div class="textcenter">
		<!-- BANNER INIZIO ARTICOLO -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=439");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=a866aca7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a866aca7' border='0' alt='' /></a></noscript>	</div>
	
<!-- bof Article -->
	<div class="obj_text">

					<img class="notitle obj_article_image" src="http://www.vicenzapiu.com/files/image/102282_200.jpg" style="float:left; margin-right:10px" alt="ArticleImage"/>
				
		<p id="articledescription">
		"<em>La sostanziale stabilità nel numero degli utilizzatori dei treni in Veneto, pari allo 0,3% in sei anni, dimostra una volta in più come la nostra Regione debba continuare ad investire per un sistema di trasporto pubblico ferroviario all'altezza. Nonostante qualche passo in avanti dovuto soprattutto all'impegno di risorse da parte del Ministero dei Trasporti guidato da <strong>Graziano Del Rio</strong>, il rapporto di Legambiente conferma come continuino ad esserci dei problemi nel nostro territorio.</em>		</p>
					<a id="articlecontent" name="articlecontent"></a>
			<p><p><em>Su tutti la linea ferroviaria Verona-Rovigo, che rimane nella top ten delle tratte peggiori d'Italia con 100 chilometri di binario quasi sempre unico, poche corse e continui ritardi, e i treni inter-regionali che nel corso degli anni sono sempre più andati diminuendo."</em></p><p>Così il capogruppo del <strong>Pd</strong> <strong>Stefano Fracasso</strong> interviene a seguito della pubblicazione del rapporto ufficiale di Legambiente "<strong>Pendolaria 2017</strong>" sullo stato del trasporto su rotaia nel sistema nazionale e Veneto.<br />"<em>Nonostante questa situazione di difficoltà, proprio in questi giorni la società <strong>Italo</strong> ha annunciato la sua presenza nella tratta Venezia - Torino. Una scelta che sicuramente farà bene agli utenti visto che una sana concorrenza con<strong> Trenitalia</strong> porterà quasi sicuramente all'abbassamento del costo del biglietto. Scelta positiva che si aggiunge a quanto fatto da<strong> Vicenza</strong> che, con il <strong>progetto TAV-TAC</strong>, prevederà nei prossimi anni un quadruplicamento dei binari con una diminuzione dei ritardi e un miglioramento del servizio. Insomma</em> - conclude Fracasso - <em>se la Regione ha davvero a cuore i pendolari e l'ambiente del Veneto, deve mettersi di buona lena e decidere di investire meno sull'asfalto e più sui treni."</em></p><p><strong>Stefano Fracasso, </strong>consigliere regionale del Veneto del PD</p></p>
		
		
	</div>

	
			<!-- tag list -->
		<div class="obj_tiny obj_tags">Leggi tutti gli articoli su: <a href="/tags/graziano-del-rio">Graziano Del Rio</a>, <a href="/tags/trenitalia">trenitalia</a>, <a href="/tags/italo">Italo</a>, <a href="/tags/progetto-tavtac">progetto TAV-TAC</a>, <a href="/tags/pd">Pd</a>, <a href="/tags/stefano-fracasso">Stefano Fracasso</a>, <a href="/tags/pendolaria-2017">Pendolaria 2017</a></div>
	
</div>
<!-- eof Article -->


	
	<!-- BANNER A-Bottom 650x65px (2) -->
<div class="adv" id="adv_a_bottom" data-zone="3"></div>

	<div class="text-center textcenter">
		<!-- BANNER FINE ARTICOLO -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=441");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=a49704ca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=441&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a49704ca' border='0' alt='' /></a></noscript>		<ins data-qwertize-zone="63lw2yogzc" class="qwertize-native"></ins>
	</div>
	<br>

	
<!-- bof comments -->
<div class="box sectiontitle" id="comments">Commenti</div>
<p class="clear"></p>
	<div class="box ">
		Ancora nessun commento.
	</div>
<!-- eof comments -->
		<!-- bof comment form -->
	<div id="comment_form" class="box sectiontitle">Aggiungi commento</div>
	<p class="clear"></p>
		<div class="box objform " id="comment_form_box">

			<h2>Accedi per inserire un commento</h2>
		<p>
		Se sei registrato <a href="/utente/showlogin">effettua l'accesso</a> prima di scrivere il tuo commento.
		Se non sei ancora registrato <a href="/utente/subscribe">puoi farlo subito qui</a>, &egrave; gratis.
		</p>
	
	</div>
	<!-- eof comment form -->

</div>
<!-- eof left column -->

<div class="col-sm-4" id="right_column_container">
	<!-- BANNER SIDEBAR ARTICOLO -->

<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=662");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=a5a1a3b4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=662&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5a1a3b4' border='0' alt='' /></a></noscript>
<!-- Vicenza BANNER B-Right 300x65px -->
<div class="adv" id="b-right" data-zone="4">
	</div>
<!-- ########### Ad Script for vicenzapiu.com_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2400);
// ]]> --></script>
<!-- ####### Fine Ad Script for vicenzapiu.com_1scroll_300x250 ################ -->
<br><br>


<!-- featured box -->

<!-- vipiu sera box -->

<!-- bof objpostlist -->
<div class="box_side  objpostlist objlistbox" id="id_977416176">
<div class="title" style="padding:0 8px;">ViPi&ugrave; Top News</div>	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/false-attestazioni-del-credito-bancario-in-italia-sul-nostro-shop-il-libro-di-giovanni-frescura-che-vi-difende-dagli-abusi-bancari" title="Leggi tutto - &quot;False attestazioni del credito bancario in Italia&quot;: sul nostro shop il libro di Giovanni Frescura che vi difende dagli abusi bancari">&quot;False attestazioni del credito bancario in Italia&quot;: sul nostro shop il libro di Giovanni Frescura che vi difende dagli abusi bancari</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/pfas-miteni-con-il-ricorso-al-tar-del-veneto-non-stiamo-chiedendo-soldi-a-nessuno-vogliamo-abbreviare-i-tempi-e-ridurre-i-costi-della-bonifica" title="Leggi tutto - Pfas, Miteni: &quot;con il ricorso al Tar del Veneto non stiamo chiedendo soldi a nessuno, vogliamo abbreviare i tempi e ridurre i costi della bonifica&quot;">Pfas, Miteni: &quot;con il ricorso al Tar del Veneto non stiamo chiedendo soldi a nessuno, vogliamo abbreviare i tempi e ridurre i costi della bonifica&quot;</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/tra-il-dire-e-il-fare-ce-la-pesante-situazione-a-valle-del-processo-di-fusioneintegrazione-tra-banca-intesa-sanpaolo-con-bpvi-e-veneto-banca" title="Leggi tutto - Tra il dire e il fare... c'&egrave; la pesante situazione a valle del processo di fusione-integrazione tra Banca Intesa Sanpaolo con BPVi e Veneto Banca: la parola all'esperto">Tra il dire e il fare... c'&egrave; la pesante situazione a valle del processo di fusione-integrazione tra Banca Intesa Sanpaolo con BPVi e Veneto Banca: la parola all'esperto</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/pubblico-impiego-il-sindacalismo-di-base-invita-alla-mobilitazione-nazionale-il-19-e-23-gennaio" title="Leggi tutto - Pubblico impiego, Cub e sindacalismo di base invitano alla mobilitazione nazionale il 19 e 23 gennaio">Pubblico impiego, Cub e sindacalismo di base invitano alla mobilitazione nazionale il 19 e 23 gennaio</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/musei-civici-acopo-bulgarini-delci-il-raddoppio-degli-incassi-in-quattro-anni-e-per-me-motivo-di-orgoglio" title="Leggi tutto - Musei civici, Jacopo Bulgarini d'Elci: &quot;il raddoppio degli incassi in quattro anni &egrave; per me motivo di orgoglio personale&quot;">Musei civici, Jacopo Bulgarini d'Elci: &quot;il raddoppio degli incassi in quattro anni &egrave; per me motivo di orgoglio personale&quot;</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/trasporto-pubblico-ferroviario-stefano-fracasso-pd-la-regione-investa-di-piu-sui-treni-e-meno-sullasfalto-come-ha-deciso-di-fare-vicenza-con-il-progetto-tactav" title="Leggi tutto - Trasporto pubblico ferroviario, Stefano Fracasso (PD): &quot;la Regione investa di pi&ugrave; sui treni e meno sull'asfalto come ha deciso di fare Vicenza con il progetto TAC-TAV&quot;">Trasporto pubblico ferroviario, Stefano Fracasso (PD): &quot;la Regione investa di pi&ugrave; sui treni e meno sull'asfalto come ha deciso di fare Vicenza con il progetto TAC-TAV&quot;</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenza-calcio-4" title="Leggi tutto - Fallimento Vicenza Calcio, Achille Variati: &quot;giornata triste, ma ora si apre una nuova pagina che richiede la generosit&agrave; di tanti&quot;">Fallimento Vicenza Calcio, Achille Variati: &quot;giornata triste, ma ora si apre una nuova pagina che richiede la generosit&agrave; di tanti&quot;</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/pfas-cristina-guarda-amp-e-andrea-zanoni-pd-miteni-fa-ricorso-al-tar-del-veneto-contro-gli-enti-pubblici-unulteriore-beffa-per-i-cittadini" title="Leggi tutto - Pfas, la politica si schiera contro la decisione della Miteni di fare ricorso al Tar del Veneto nei confronti degli enti pubblici">Pfas, la politica si schiera contro la decisione della Miteni di fare ricorso al Tar del Veneto nei confronti degli enti pubblici</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/morti-sul-lavoro-usb-vicenza-proclama-due-ore-di-sciopero-per-venerdi-19-gennaio-in-tutto-il-settore-industriale" title="Leggi tutto - Morti sul lavoro, USB Vicenza proclama due ore di sciopero per venerd&igrave; 19 gennaio in tutto il settore industriale">Morti sul lavoro, USB Vicenza proclama due ore di sciopero per venerd&igrave; 19 gennaio in tutto il settore industriale</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/treni-erika-baldin-m5s-dal-rapporto-di-legambiente-risulta-che-anche-la-tratta-vicenzaschio-e-tra-le-peggiori-del-veneto" title="Leggi tutto - Treni, Erika Baldin (M5S): &quot;dal rapporto di Legambiente risulta che la tratta Vicenza-Schio &egrave; tra le peggiori del Veneto&quot;">Treni, Erika Baldin (M5S): &quot;dal rapporto di Legambiente risulta che la tratta Vicenza-Schio &egrave; tra le peggiori del Veneto&quot;</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/poverta-don-enrico-paarin-la-caritas-diocesana-riflettera-sulla-possibilita-di-superare-il-modello-di-welfare-attuale-per-approdare-a-un-welfare-di-comunita-sabato-20-gennaio" title="Leggi tutto - Povert&agrave;, don Enrico Pajarin: &quot;la Caritas diocesana rifletter&agrave; sulla possibilit&agrave; di superare il modello di welfare attuale per approdare a un welfare di comunit&agrave; sabato 20 gennaio&quot;">Povert&agrave;, don Enrico Pajarin: &quot;la Caritas diocesana rifletter&agrave; sulla possibilit&agrave; di superare il modello di welfare attuale per approdare a un welfare di comunit&agrave; sabato 20 gennaio&quot;</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/archiviazione-caso-molestie-sessuali-a-vicenza-silvia-benedetti-m5s-fatto-grave-maschilismo-duro-a-morire-anche-nelle-istituzioni" title="Leggi tutto - Archiviazione per molestie sessuali a Vicenza, Silvia Benedetti (M5S): fatto grave, duro a morire maschilismo anche nelle istituzioni">Archiviazione per molestie sessuali a Vicenza, Silvia Benedetti (M5S): fatto grave, duro a morire maschilismo anche nelle istituzioni</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/appello-lavoratrici-e-lavoratori-servizi-per-limpiego-pubblici-del-veneto" title="Leggi tutto - Appello lavoratrici e lavoratori Servizi per l'impiego pubblici del Veneto">Appello lavoratrici e lavoratori Servizi per l'impiego pubblici del Veneto</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/amici-del-5-piano-libriparole-la-forza-delle-donne-incontro-con-le-autrici-paola-dalla-valle-e-monica-vaccaretti" title="Leggi tutto - Amici del Quinto Piano. &quot;Libri&amp;Parole. La forza delle donne&quot;: incontro con le autrici Paola Dalla Valle e Monica Vaccaretti">Amici del Quinto Piano. &quot;Libri&amp;Parole. La forza delle donne&quot;: incontro con le autrici Paola Dalla Valle e Monica Vaccaretti</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/presentazione-del-libro-con-lautore-il-disobbediente-ce-un-prezzo-da-pagare-se-non-si-vuole-avere-un-prezzo" title="Leggi tutto - Presentazione del libro con l'autore: &quot;Il disobbediente. C'e' un prezzo da pagare se non si vuole avere un prezzo&quot;">Presentazione del libro con l'autore: &quot;Il disobbediente. C'e' un prezzo da pagare se non si vuole avere un prezzo&quot;</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/fabio-mantovani-candidto-sindaco-per-fi-e-lega-si-dimette-dal-cda-di-ipab-di-vicenza-la-nota-di-commiato-dellente" title="Leggi tutto - Fabio Mantovani candidato sindaco per Forza Italia e Lega si dimette dal cda di Ipab di Vicenza: la nota di commiato dell'ente">Fabio Mantovani candidato sindaco per Forza Italia e Lega si dimette dal cda di Ipab di Vicenza: la nota di commiato dell'ente</a></h2>
		</div>

			</div>
	
			<!-- show -->
		<div>
			<a id="expandlinksera" rel="id_977416176" class="obj_bottom_link obj_expand_link expand_link_new notexpanded" href="#">Espandi</a>
		</div>
		<!-- /show -->
	

	
</div>
<!-- eof objpostlist -->

<!-- BANNER 300X600 -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=440");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=abb17784&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=440&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abb17784' border='0' alt='' /></a></noscript><br><br>

<!-- ViPiuTV -->
<div class="box">
	<a href="http://www.vicenzapiu.tv" target="_blank">
		
				
		<div class="video-container">
			<iframe src="https://www.youtube.com/embed/live_stream?channel=UCQ7QLR8hgvKue3P5it6N_yA" frameborder="0" allowfullscreen></iframe>
		</div>
		
				

		<img class="img-responsive" src="http://www.vicenzapiu.com/frontend/default/img/banner_vipiutv.png" alt="VicenzaPiùTV"/>
		
		<!--
		<p class="font90">Sport, spettacolo, cultura e informazione.</p>
		-->

	</a>
	
	<!--
	<p><a class="obj_bottom_link" href="http://www.vicenzapiu.tv" target="_blank">Vai al sito di VicenzaPi&ugrave;TV</a></p>
	-->

</div>

<!-- video box -->


	<!-- bof objpostlist -->
	<div class="box_side " id="id_1998084219">
		<div class="title" style="padding: 0 8px">Pi&ugrave;TV</div>		
		<div>
					
			<div class="obj_tiny left round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/intervista-al-questore-di-vicenza-giuseppe-petronzi" title="Intervista al questore di Vicenza Giuseppe Petronzi - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/vRhvVtB7kOk/2.jpg" alt="Video: Intervista al questore di Vicenza Giuseppe Petronzi" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Intervista al questore di Vicenza Giuseppe Petronzi</div>
			    </a>
			</div>
					
			<div class="obj_tiny right round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/il-sovrappasso-di-anconetta-secondo-cicero" title="Il sovrappasso di Anconetta secondo Cicero - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/T8waFzUZmyQ/2.jpg" alt="Video: Il sovrappasso di Anconetta secondo Cicero" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Il sovrappasso di Anconetta secondo Cicero</div>
			    </a>
			</div>
					
			<div class="obj_tiny left round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/seconda-edizione-aim-energy-trail-presentata-da-otello-dalla-rosa" title="Seconda Edizione Aim Energy Trail presentata da Otello Dalla Rosa - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/2UlW0R8Q5C4/2.jpg" alt="Video: Seconda Edizione Aim Energy Trail presentata da Otello Dalla Rosa" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Seconda Edizione Aim Energy Trail presentata da Otello Dalla Rosa</div>
			    </a>
			</div>
					
			<div class="obj_tiny right round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/con-nero-cemento-sinaugura-un-libro-in-piu" title="Con Nero Cemento s'inaugura Un libro in Pi&ugrave; - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/bQk5FHgY1_M/2.jpg" alt="Video: Con Nero Cemento s'inaugura Un libro in Pi&ugrave;" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Con Nero Cemento s'inaugura Un libro in Pi&ugrave;</div>
			    </a>
			</div>
				</div>
		<p class="cb"></p>

		<a class="obj_bottom_link obj_tiny" href="/video/all" title="Guarda tutti i video - fai clic qui per andare alla sezione Video">Guarda tutti i video</a>
		<br>
	</div>
	<!-- eof objpostlist -->


<!-- Vicenza BANNER C2 300x250px -->
<div class="adv" data-zone="6"></div>

<!-- recent posts box -->



<!-- "cronaca" box -->


<!-- recent comments -->


<!-- bof objpostlist -->
<div id="homecommentbox" class="box_side  objpostlist objlistbox" id="id_84118055">
<div class="title" style="padding:0 8px;">Commenti degli utenti</div>	<div class="obj_list_row_odd">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 ieri alle 18:40			da							<a title="Autore - Fai clic per vedere il profilo di  piero" href="/utente/profile/piero"> piero</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Musei civici, Jacopo Bulgarini d'Elci: &quot;il raddoppio degli incassi in quattro anni &egrave; per me motivo di orgoglio personale&quot;		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Bene, giustificato il trionfalismo per gli incassi dei Musei Civici, ma che dice Sig. Vicesindaco di..." href="/leggi/musei-civici-acopo-bulgarini-delci-il-raddoppio-degli-incassi-in-quattro-anni-e-per-me-motivo-di-orgoglio#cmt_18768">Bene, giustificato il trionfalismo per gli incassi dei Musei Civici, ma che dice Sig. Vicesindaco di quel &quot;museo virtuale&quot; che tanti scheletri custodisce e dei quali solo qualche parco accenno viene ammesso?</a>
		</div>

	</div>
	<div class="obj_list_row">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 ieri alle 18:12			da							<a title="Autore - Fai clic per vedere il profilo di  kairos" href="/utente/profile/kairos"> kairos</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Musei civici, Jacopo Bulgarini d'Elci: &quot;il raddoppio degli incassi in quattro anni &egrave; per me motivo di orgoglio personale&quot;		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Un po' di modestia, che &egrave; sempre mancata, e un po di ragioneria per i bilanci: dunque: quanto..." href="/leggi/musei-civici-acopo-bulgarini-delci-il-raddoppio-degli-incassi-in-quattro-anni-e-per-me-motivo-di-orgoglio#cmt_18767">Un po' di modestia, che &egrave; sempre mancata, e un po di ragioneria per i bilanci: dunque: quanto ha speso il Comune e quanto ha incassato, poi se c'&egrave; un avanzo positivo, allora si inneggi, ma non prima.</a>
		</div>

	</div>
	<div class="obj_list_row_odd">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 ieri alle 18:09			da							<a title="Autore - Fai clic per vedere il profilo di  kairos" href="/utente/profile/kairos"> kairos</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Fallimento Vicenza Calcio, Achille Variati: &quot;giornata triste, ma ora si apre una nuova pagina che richiede la generosit&agrave; di tanti&quot;		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Magari un generoso contributo anche da parte del signor Goldin, quello delle mostre, che tanto ha ri..." href="/leggi/vicenza-calcio-4#cmt_18766">Magari un generoso contributo anche da parte del signor Goldin, quello delle mostre, che tanto ha ricevuto, in denaro e successo dalla citt&agrave; di Vicenza e alla quale nulla ha ancora dato.</a>
		</div>

	</div>
	<div class="obj_list_row">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 ieri alle 12:11			da							<a title="Autore - Fai clic per vedere il profilo di Luciano Parolin (Luciano)" href="/utente/profile/Luciano">Luciano Parolin (Luciano)</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Fabio Mantovani candidato sindaco per Forza Italia e Lega si dimette dal cda di Ipab di Vicenza: la nota di commiato dell'ente		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Intanto, da anni, a Vicenza, manca una politica per gli anziani e le loro famiglie. I cda, vanno e v..." href="/leggi/fabio-mantovani-candidto-sindaco-per-fi-e-lega-si-dimette-dal-cda-di-ipab-di-vicenza-la-nota-di-commiato-dellente#cmt_18765">Intanto, da anni, a Vicenza, manca una politica per gli anziani e le loro famiglie. I cda, vanno e vengono, si dimettono, le propriet&agrave; immobiliari Ipab,  sono allo sfacelo, i costi per le famiglie aumentano, l'Ipab chiede soldi agli ex dipendenti, e via discorrendo. Quando si diventa anziani, magari non autosufficienti, chi ci pensa a noi. L'Istituto Trento, il Salvi, il Proti, quello che fu il grande Patrimonio Vicentino della Beneficenza, &egrave; al collasso. Tutti hanno preso l'avvio &quot;POLITICO&quot;  dall'Ente benefattore. Quando la smetteranno?</a>
		</div>

	</div>
	<div class="obj_list_row_odd">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 ieri alle 12:10			da							<a title="Autore - Fai clic per vedere il profilo di Luciano Parolin (Luciano)" href="/utente/profile/Luciano">Luciano Parolin (Luciano)</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Fabio Mantovani candidato sindaco per Forza Italia e Lega si dimette dal cda di Ipab di Vicenza: la nota di commiato dell'ente		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Intanto, da anni, a Vicenza, manca una politica per gli anziani e le loro famiglie. I cda, vanno e v..." href="/leggi/fabio-mantovani-candidto-sindaco-per-fi-e-lega-si-dimette-dal-cda-di-ipab-di-vicenza-la-nota-di-commiato-dellente#cmt_18764">Intanto, da anni, a Vicenza, manca una politica per gli anziani e le loro famiglie. I cda, vanno e vengono, si dimettono, le propriet&agrave; immobiliari Ipab,  sono allo sfacelo, i costi per le famiglie aumentano, l'Ipab chiede soldi agli ex dipendenti, e via discorrendo. Quando si diventa anziani, magari non autosufficienti, chi ci pensa a noi. L'Istituto Trento, il Salvi, il Proti, quello che fu il grande Patrimonio Vicentino della Beneficenza, &egrave; al collasso. Tutti hanno preso l'avvio &quot;POLITICO&quot;  dall'Ente benefattore. Quando la smetteranno?</a>
		</div>

	</div>

</div>
<!-- eof objpostlist -->

<!-- Vicenza BANNER C3 300x250px -->
<div class="adv" data-zone="48"></div>



<!-- in edicola -->
<div class="box_side" id="settimanalebox">
	<div class="title">Edicola online</div>
	<br>
	<a href="/in-edicola" class="left">
		<img class="imgborder" src="http://www.vicenzapiu.com/files/settimanale/302_130.jpg" width="85" style="width:85px;" title="VicenzaPi&ugrave; N.302 - <img src='http://www.vicenzapiu.com/files/settimanale/302_130.jpg' alt='Copertina'/> - Fai clic qui per accedere - all'archivio del quindicinale" alt="N. 302"/>
	</a>
	<div style="margin-left:97px;" id="settimanaledesc">
		<strong>VicenzaPi&ugrave;</strong><br />
		<!--
		<a class="obj_bottom_link" href="/in-edicola" title="VicenzaPi&ugrave; N.302 - Scarica l'ultimo numero in formato PDF">Scarica il numero 302</a>
		<a class="obj_bottom_link" href="/in-edicola#archive" title="Archivio del in-edicola - Consulta l'archivio dei numeri precedenti e scaricali in formato PDF.">Consulta l'archivio</a>
		-->
		<a class="obj_bottom_link" href="http://www.vicenzapiu.com/edicola/" title="VicenzaPi&ugrave; N.302 - Leggi l'ultimo numero">Leggi il numero 302</a>
		<a class="obj_bottom_link" href="/pagine/distribuzione" title="Punti di distribuzione - Consulta i punti di distribuzione del quindicinale.">Punti di distribuzione</a>
		<a id="expandlinksettimanale" rel="expandboxsettimanale" class="obj_bottom_link obj_expand_link expand_link notexpanded" href="/categorie/dal-settimanale" title="Espandi/Contrai la lista degli articoli commentabili - Leggi gli articoli del quindicinale e partecipa alle discussioni.">Articoli commentabili</a>
	</div>

	<div class="cb"></div>

	<div class="topspacer2">
		
<!-- bof objpostlist -->
<div class="box noborder boxinbox hidden objpostlist objlistbox" id="expandboxsettimanale">
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/su-vicenzapiu-n-280-in-edicola-i-poteri-forti-si-siedono-al-nostro-tavolo-cresciamo-e-ora-andiamo-anche-nellalto-vicentino" title="Leggi tutto - Su VicenzaPi&ugrave; n. 280 in edicola i &quot;poteri forti&quot; si siedono di fronte al nostro tavolo: cresciamo e ora siamo con voi anche nell'Alto Vicentino">Su VicenzaPi&ugrave; n. 280 in edicola i &quot;poteri forti&quot; si siedono di fronte al nostro tavolo: cresciamo e ora siamo con voi anche nell'Alto Vicentino</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-n-279-cupido-ha-la-tessera-di-partito-cablo-wikileaks-su-dal-molin" title="Leggi tutto - Su VicenzaPi&ugrave; n. 279: &quot;Cupido ha la tessera di partito?&quot;, &quot;Cablo Wikileaks su Dal Molin&quot;, &quot;Viale Milano, tra storia e futuro&quot;. E poi...">Su VicenzaPi&ugrave; n. 279: &quot;Cupido ha la tessera di partito?&quot;, &quot;Cablo Wikileaks su Dal Molin&quot;, &quot;Viale Milano, tra storia e futuro&quot;. E poi...</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-277-il-quotidiano-di-vicenzapiu-e-gratis-per-un-mese-se-compri-il-nostro-magazine" title="Leggi tutto - Il Quotidiano di VicenzaPi&ugrave; gratis per un mese ai lettori del magazine VicenzaPi&ugrave;">Il Quotidiano di VicenzaPi&ugrave; gratis per un mese ai lettori del magazine VicenzaPi&ugrave;</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-274-dal-molin-popolari-le-ferrari-beriche-e-laltra-vicenza" title="Leggi tutto - VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza">VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-274-dal-molin-popolari-le-ferrari-e-latra-vicenza" title="Leggi tutto - VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza">VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-273-la-carta-la-leggi-la-ascolti-e-la-navighi" title="Leggi tutto - VicenzaPi&ugrave; 273: la carta la leggi, la ascolti e la navighi">VicenzaPi&ugrave; 273: la carta la leggi, la ascolti e la navighi</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-n-272-numero-speciale-per-gli-abbonati" title="Leggi tutto - VicenzaPi&ugrave; n. 272, speciale per gli abbonati: le &quot;nostre prime 47 pagine&quot; su Galan, Sartori &amp; c.">VicenzaPi&ugrave; n. 272, speciale per gli abbonati: le &quot;nostre prime 47 pagine&quot; su Galan, Sartori &amp; c.</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-si-rinnova-ma-non-leggetelo-non-e-etico-anche-con-confindustria-2" title="Leggi tutto - VicenzaPi&ugrave; si rinnova, ma non leggetelo: non &egrave; etico anche con Confindustria">VicenzaPi&ugrave; si rinnova, ma non leggetelo: non &egrave; etico anche con Confindustria</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-n-271-nelle-edicole-fenagi-e-free-nuovo-formato-piu-pagine-stesso-amore-per-linformazione-indipendente" title="Leggi tutto - VicenzaPi&ugrave; n. 271 nelle edicole Fenagi e free: nuovo formato, pi&ugrave; pagine, stesso amore per l'informazione indipendente">VicenzaPi&ugrave; n. 271 nelle edicole Fenagi e free: nuovo formato, pi&ugrave; pagine, stesso amore per l'informazione indipendente</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/ora-su-vicenzapiu-online-leggi-gli-articoli-anche-in-firmato-testo" title="Leggi tutto - Ora su VicenzaPi&ugrave; online leggi con un clic gli articoli anche in formato testo">Ora su VicenzaPi&ugrave; online leggi con un clic gli articoli anche in formato testo</a></h2>
		</div>

			</div>
	
	

			<div class="obj_list_row" style="margin-bottom:0; padding-bottom:0;">
			<a class="obj_bottom_link obj_tiny noborder" href="http://www.vicenzapiu.com/categorie/dal-settimanale" title="Guarda tutto">Continua</a>
		</div>
	
</div>
<!-- eof objpostlist -->
	</div>
</div>

<!-- Vicenza BANNER E1 300x110px -->
<div class="adv" data-zone="9"></div>



<!-- network links -->


<!-- bof objpostlist -->
<div class="box_side  objpostlist objlistbox" id="id_589028172" style="padding:0;">

  <div class="title" style="padding:0 8px;">Gli altri siti del nostro network</div>
  <ul class="explinks" style="margin:0; padding:0; list-style:none;">
	  									<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_tv.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://tv.vicenzapiu.com" title="VicenzaPi&ugrave;Tv - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_dintorni.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://dintorni.vicenzapiu.com" title="ViPi&ugrave;&amp;Dintorni - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_cool.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://cool.vicenzapiu.com" title="Vicenzapi&ugrave;Cool - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_economia.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://economia.vicenzapiu.com" title="VicenzaPi&ugrave;Economia - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_quartieri.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://quartieri.vicenzapiu.com" title="VicenzaPi&ugrave;Quartieri - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_comunica.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://comunica.vicenzapiu.com" title="VicenzaPi&ugrave;Comunica - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  
  </ul>

</div>
<!-- eof objpostlist -->

<!-- Javascript -->
<script type="text/javascript" language="javascript">

	$(document).ready(function() {

		/************
		$('ul.explinks li a')
		.hover(function() {
			$(this)
			.stop()
			.animate({
				height: '58px'
			},
			200);
		},
		function() {
			$(this)
			.stop()
			.animate({
				height: '30px'
			},
			400);
		});
		/************/

	});

</script>

<!-- Vicenza BANNER E2 300x110px -->
<div class="adv" data-zone="10"></div>


<!-- pages -->

<!-- bof pagine box -->
<div class="box_side list objlistbox " id="pagine">
	<div class="title" style="padding:0 8px;">Pagine</div>
	<ul class="box_menu">
					<li><a href="/pagine/privacy">Privacy e Cookie</a></li>
					<li><a href="/pagine/il-reporter-sei-anche-tu">VicenzaPi&ugrave;, il reporter sei anche tu</a></li>
					<li><a href="/pagine/distribuzione-edicole">Distribuzione in edicola</a></li>
					<li><a href="/pagine/informazione-piu-libera-con-vicenzapiu-1">Informazione Pi&ugrave; libera con VicenzaPi&ugrave;</a></li>
					<li><a href="/pagine/distribuzione">VicenzaPi&ugrave;Point</a></li>
					<li><a href="/pagine/testata">Testata</a></li>
					<li><a href="/pagine/pubblicita">Pubblicit&agrave;</a></li>
					<li><a href="/pagine/redazione">Redazione VicenzaPi&ugrave;</a></li>
				<p class="cb"></p>
	</ul>

</div>
<!-- eof pagine box -->


<!-- Vicenza BANNER E3 300x110px -->
<div class="adv" data-zone="11"></div>
</div>

	<!-- share bar script -->
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=vicenzapiu" async="async"></script>


	</div>
	<!-- eof wrap -->
</div>
<!-- eof content -->
</div>
<!-- eof bodycontent -->

<p class="cb"></p>

<div id="footer">
	<div class="wrap">
		<!-- Languages box -->
		<div class="bottom_separator" id="copyright_information">
			&copy; 2008 - 2018 <a href="http://www.vicenzapiu.com/">VicenzaPi&ugrave;</a>
		</div>

		<!-- bof pages -->
		<div class="bottom_separator">
		<h2>Pagine</h2>
			<ul class="footer_menu" id="pagesfootermenu">
				<li><a href="/pagine/privacy" title="Fai clic per leggere Privacy e Cookie">Privacy e Cookie</a></li>
<li><a href="/pagine/il-reporter-sei-anche-tu" title="Fai clic per leggere VicenzaPi&ugrave;, il reporter sei anche tu">VicenzaPi&ugrave;, il reporter sei anche tu</a></li>
<li><a href="/pagine/distribuzione-edicole" title="Fai clic per leggere Distribuzione in edicola">Distribuzione in edicola</a></li>
<li><a href="/pagine/informazione-piu-libera-con-vicenzapiu-1" title="Fai clic per leggere Informazione Pi&ugrave; libera con VicenzaPi&ugrave;">Informazione Pi&ugrave; libera con VicenzaPi&ugrave;</a></li>
<li><a href="/pagine/distribuzione" title="Fai clic per leggere VicenzaPi&ugrave;Point">VicenzaPi&ugrave;Point</a></li>
<li><a href="/pagine/testata" title="Fai clic per leggere Testata">Testata</a></li>
<li><a href="/pagine/pubblicita" title="Fai clic per leggere Pubblicit&agrave;">Pubblicit&agrave;</a></li>
<li><a href="/pagine/redazione" title="Fai clic per leggere Redazione VicenzaPi&ugrave;">Redazione VicenzaPi&ugrave;</a></li>
			</ul>
		</div>
		<!-- eof pages -->

		<!-- bof menu -->
		<div class="bottom_separator">
		<h2>Sezioni</h2>
			<ul class="footer_menu" id="sectionfootermenu">
				<li><a href="/home" title="Home page">Home</a></li>
<li><a href="/sezione/quotidiano" title="Comunicati stampa, news, avvisi e altro.">Quotidiano</a></li>
<li><a href="/sezione/lettori-in-diretta" title="Lettori in diretta">Lettori in diretta</a></li>
<li><a href="/sezione/stranieri-italiani-oggi" title="StranIeri, italiani oggi">StranIeri, italiani oggi</a></li>
<li><a href="/sezione/opinioni" title="Opinioni">Opinioni</a></li>
<li><a href="/sezione/rassegna-stampa" title="Rassegna stampa">Rassegna stampa</a></li>
<li><a href="/sezione/inchiesta" title="L'inchiesta della settimana">Inchieste</a></li>
<li><a href="/video" title="Vai alla sezione video on demand">Video on demand</a></li>
<li><a href="/foto" title="Foto">Foto</a></li>
			</ul>
		</div>
		<!-- eof menu -->

		<!-- bof menu -->
		<div class="bottom_separator">
		<h2>Categorie</h2>
			<ul class="footer_menu" id="sectionfootermenu">
				<li><a href="/categorie/fatti" title="">Fatti</a></li>
<li><a href="/categorie/politica" title="Politica">Politica</a></li>
<li><a href="/categorie/economiaaziende" title="">Economia&Aziende</a></li>
<li><a href="/categorie/associazioni" title="">Associazioni</a></li>
<li><a href="/categorie/lavoro" title="">Lavoro</a></li>
<li><a href="/categorie/ambiente" title="">Ambiente</a></li>
<li><a href="/categorie/scuola-e-formazione" title="">Scuola e formazione</a></li>
<li><a href="/categorie/interviste" title="">Interviste</a></li>
<li><a href="/categorie/english-news" title="English news">English news</a></li>
			</ul>
		</div>
		<!-- eof menu -->

		<!-- bof menu -->
		<div class="bottom_separator">
			<h2>Utente</h2>
			<ul class="footer_menu">
				<li><a href="/utente/showlogin" title="Accedi come utente">Login</a></li>
<li><a href="/utente/subscribe" title="Clicca qui se vuoi registrati gratuitamente come utente.">Registrati</a></li>
			</ul>
			<br/>
			<h2>Newsletter</h2>
			<ul class="footer_menu">
				<li><a href="http://eepurl.com/woAmP" target="_blank">Iscriviti alla newsletter</a></li>
			</ul>
		</div>
		<!-- eof menu -->

		<!-- To top -->
		<div class="bottom_separator right textright font110">
			<a id="topbutton" href="javascript:void(0);" onclick="return toTop();">&caret;</a>
		</div>

		<p class="cb"></p>
			<!-- Cookie -->
	<script src="http://app.cookieassistant.com/widget.js?token=q_w3as1UM2McR59_gygB8w" type="text/javascript"></script>
	<div id="cookie_assistant_container"></div>
	</div>
</div>



<!-- Javascript -->
<script type="text/javascript" language="javascript">

	$(document).ready(function() {

		// focus
		if($('#subscribebox').css("display") != 'none') {
			$('#subscribelogininput').focus();
		}
		else if($('#loginbox').css("display") != 'none') {
			$('#logininput').focus();
		}
		/*******
		else {
			var docHref = document.location.href;
			if(docHref.lastIndexOf('#') == -1) { // DON'T break #<a-name> in query
				$('#searchinput').focus();
			}
		}
		/******/

		/* change login link ***************/
		$('#login').bind("click", function() {
			if($('#loginbox').css("display") == 'block') {
				$('#searchinput').focus();
				hideBoxSlide('#loginbox');
			}
			else {
				//hideBox('#subscribebox');
				fhili('#loginbox', 5, '#logininput');
			}
			return false;
		});

		// change subscription link
		$('#subscribe').bind("click", function() {
			if($('#subscribebox').css("display") == 'block') {
				$('#searchinput').focus();
				hideBoxSlide('#subscribebox');
			}
			else {
				hideBox('#loginbox');
				fhili('#subscribebox', 5, '#subscribelogininput');
			}
			return false;
		});

		// tooltip
		$('a, input, img, button').Tooltip({
			track: true,
			showURL: false,
			showBody: " - ",
			fixPNG: true
		});

		
		/**********
		// home same-height-boxes
		var refheight = $('#homecomunicatibox').height();
		if(refheight < 300) refheight = 300;
		var csectionheight = $('#boxinchiestasection').height();
		var ctitleheight = $('#boxinchiestatitle').height();
		var csubtitleheight = $('#boxinchiestadate').height();
		var cbottomlinkheight = $('#boxinchiestabottomlink').height();
		var ccontentheight = refheight - csectionheight - ctitleheight - csubtitleheight - cbottomlinkheight - 26;

		//alert('refheight: ' + refheight);
		//alert('ctitleheight: ' + ctitleheight);
		//alert('csubtitleheight: ' + csubtitleheight);
		//alert('cbottomlinkheight: ' + cbottomlinkheight);
		//alert('ccontentheight: ' + ccontentheight);

		$('.objpostinchiesta').height(refheight);
		$('.objpostinchiestatext').height(ccontentheight);
		/************/

		/* img title in posts *****************/
		var contwidth = $('.obj_text').width();
		$.each( $('.obj_text img').not(".notitle"), function(i, obj){
			$(obj).css({ padding:'0', margin:'0', border:'0'});
			$(obj).removeAttr("align");
			$(obj).wrap('<div class="imgwrap" id="iw_'+i+'"></div>');
			$(obj).after('<p>' + $(obj).attr("title") + '</p>');

			// adjust width
			var objwidth = $(obj).width();
			var contratio = ((objwidth * 100) / contwidth);
			//alert('contratio: ' + contratio);

			if(contratio > 60 && contratio <= 75) {
				var newwidth = (contwidth/2);
				$('#iw_'+i).width(newwidth+'px');
				var newobjheight = ((contwidth/2) * $(obj).height()) / objwidth;
				$(obj).width('100%');
				$(obj).height(newobjheight+'px');
			}

			else if(contratio > 75 && contratio <= 100) {
				$('#iw_'+i).css({ float:'none', width: objwidth+'px', margin:'0 auto' });
			}

			else if(contratio > 100) {
				$('#iw_'+i).css({ float:'none', width:'100%', margin:'0 auto' });
				$(obj).width('100%');
				$(obj).height('100%');
			}

			else {
				var newwidth = (contwidth/2);
				$('#iw_'+i).width(objwidth+'px');
			}

		});


		/* SUBSCRIPTION ***************/
		$('#cons').hide();
		$('#conslink').click(function() {
			$('#cons').toggle();
			return false;
		});

		/* PROFILE *********************/
		$('#advprofiletable').hide();
		$('#advprofilelink').click(function() {
			$('#advprofiletable').toggle();
		});
		

		// hili new comments
		yhili(window.location.hash);

	});
	/*****/
</script>

<!-- Open X Tag -->
<!-- Generated by OpenX 2.8.6-rc2 -->
<!-- vicenzapiu -->
<script type='text/javascript' src='http://ads.consonant.it/www/delivery/spcjs.php?id=2&amp;target=_blank'></script>
<!-- Load -->
<script type="text/javascript">
(function(){

	var openx_timeout = 1, // limit the time we wait for openx
	oZones = [], //new Object(), // list of [div_id] => zoneID
	displayBannerAds; // function.


	// oZones.<divID> = <zoneID>
	// eg: oZones.banner_below_job2 = 100;
	// (generated on the server side with PHP)
	//oZones.banner_top = 23;
	//oZones.banner_bottom = 34;
	$('.adv').each(function(idx) {
		var zone_id = $(this).attr('data-zone') || '0';
		var div_id = $(this).attr('id');

		if(div_id == '' || typeof(div_id) == 'undefined' ) {
			div_id = 'adv_' + Math.random() + idx;
			$(this).attr('id', div_id);
		 }
		oZones.push({ zone_div_id: div_id, zoneid: zone_id });
	});

	//console.log(oZones);



	displayBannerAds = function(){
		if( typeof(OA_output)!='undefined' && OA_output.constructor == Array ){
		  // OpenX SinglePageCall ready!

		  if (OA_output.length>0) {

				//oZones.each(function(zone) {
				for (var idx in oZones){
					var zone_div_id = oZones[idx].zone_div_id;
		      var zoneid = oZones[idx].zoneid;

		      // console.log(zone_div_id);
		      //console.log(zoneid);

		      if(typeof(OA_output[zoneid])!='undefined' && OA_output[zoneid]!='') {

		        var flashCode,
		          oDIV = document.getElementById( zone_div_id );

		        if (oDIV) {

		          // if it's a flash banner..
		          if(OA_output[zoneid].indexOf("ox_swf.write")!=-1)
		          {

		            // extract javascript code
		            var pre_code_wrap = "<script type='text/javascript'><!--// <![CDATA[",
		              post_code_wrap = "// ]]> -->";

		            flashCode = OA_output[zoneid].substr(OA_output[zoneid].indexOf(pre_code_wrap)+pre_code_wrap.length);
		            flashCode = flashCode.substr(0, flashCode.indexOf(post_code_wrap));


		            // replace destination for the SWFObject
		            flashCode = flashCode.replace(/ox\_swf\.write\(\'(.*)'\)/, "ox_swf.write('"+ oDIV.id +"')");


		            // insert SWFObject
		            if( flashCode.indexOf("ox_swf.write")!=-1 ){
		              eval(flashCode);
		              oDIV.removeClass('hidden');
		            }// else: the code was not as expected; don't show it


		          }else{
		            // normal image banner; just set the contents of the DIV
		            oDIV.innerHTML = OA_output[zoneid];
		            //console.log(OA_output);
		          }
		        }
		      }
		      else {
						console.log('NO');
						//console.log(OA_output);
					}
		    } // end of loop
		  }//else: no banners on this page
		}else{
		  // not ready, let's wait a bit
		  if (openx_timeout>80) {
		    return; // we waited too long; abort
		  };
		  setTimeout( displayBannerAds, 10*openx_timeout );
		   openx_timeout+=4;
		}
	};
	displayBannerAds();
})();
</script>

<!-- bof google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16536411-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- eof google analytics -->

</body>
</html>
