<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr">

<head>

<!-- meta tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="title" content="VicenzaPi&ugrave;" />
<meta name="distribution" content="all" />
<meta name="rating" content="general" />
<meta name="copyright" content="2008-2018, VicenzaPi&ugrave;" />
<meta name="resource-type" content="document" />
<meta name="revisit-after" content="2 days" />
<meta name="classification" content="business" />
<meta name="description" content="Da lunedì 19 sino  a martedì 27 p.v. si preciseranno molti profili dei processi penali per il crac della Banca Popolare di Vicenza e per ..." />
<meta name="keywords" content="Crac BPVi e Veneto Banca: il punto di Codacons Veneto, vicenza, notizie, notizie vicenza, giornale, vicenzapiu, vicenzapiù, vicenza più, giornale di vicenza" />

<meta property="og:image" content="http://www.vicenzapiu.com/files/image/103537_450.jpg" />
<meta name="robots" content="all,index,follow" />
<meta name="spiders" content="all,index,follow" />
<meta name="google-site-verification" content="SavwcKy5kDtxySE2Kh2EzUHfITBcr6tzXlrE_biu4M4" />


<!-- RSS AUTODISCOVER -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

<!-- icon -->
<link rel="shortcut icon" href="http://www.vicenzapiu.com/favicon.ico?v=8" type="image/x-icon">

<!-- style -->
<link rel="stylesheet" href="http://www.vicenzapiu.com/frontend/default/style.css?v=51" type="text/css" media="all" />
<!--[if lt IE 8.]>
	<link href="http://www.vicenzapiu.com/frontend/default/ie.css?v=14" type="text/css" rel="Stylesheet" media="all" />
<![endif]-->
<link rel="stylesheet" href="http://www.vicenzapiu.com/frontend/default/print.css?v=5" type="text/css" media="print" />


<!-- javascript -->
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js'></script>
<script type='text/javascript' src='http://www.vicenzapiu.com/js/jquery/jquery.tooltip.pack.js?v=2'></script>


<!-- ############# ADS Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=455'></script>
<script async src="//d-1.co/load.js" data-qid="12260"></script>
<!-- ######### Fine ADS Script ################### -->

<!-- TEMP COUNTDOWN -->

<!-- Javascript per Player TV -->
<script src="http://content.jwplatform.com/libraries/VtUKmCU7.js"></script>



<!-- openx javascript (per site) -->

<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">google.load("swfobject", "2.1");</script>

<script type='text/javascript' src='http://www.vicenzapiu.com/js/main.js?v=6'></script>

<!--[if lt IE 7.]>
<script defer type="text/javascript" src="http://www.vicenzapiu.com/js/pngfix.js?v=1"></script>
<script type="text/javascript" src="http://www.vicenzapiu.com/js/minmax.js?v=1"></script>
<![endif]-->


<title>Crac BPVi e Veneto Banca: il punto di Codacons Veneto &raquo; VicenzaPi&ugrave;</title>

</head>
<body>

<!-- BOF body content -->
<div id="bodycontent">

<!-- BOF loading box -->
<div class="loading" id="loading" style="display:none;"></div>
<!-- EOF loading box -->

<div id="header">
	<div class="wrap">
		<a href="http://www.vicenzapiu.com" title="Torna alla homepage di VicenzaPi&ugrave;"><h1 class="logo">VicenzaPi&ugrave; - Notizie, Inchieste, Analisi su Vicenza e provincia</h1></a>

						<!-- bof ADV SPECIAL VicenzaPiù Edicola -->
		<div class="round noround_t adv_special" id="adv_special_edicola">

			<div class="br_top">
				<a title="Scopri VicenzaPiù Edicola" href="http://www.vicenzapiu.com/edicola/">
					Con VicenzaPi&ugrave; Edicola puoi sfogliare VicenzaPi&ugrave; sul computer come se fosse il periodico cartaceo.
				</a>
			</div>

			<div class="br_bottom">
				<a title="Scopri VicenzaPiù Edicola" href="http://www.vicenzapiu.com/edicola/">
					VicenzaPiù Edicola
				</a>
			</div>

		</div>
		<script type='text/javascript'>
			$(document).ready(function(){
			//When mouse rolls over
			$("#adv_special_edicola").mouseover(function(){
				$(this).stop().animate({top:'-12px'},{queue:false, duration:300})
			});
			//When mouse is removed
			$("#adv_special_edicola").mouseout(function(){
				$(this).stop().animate({ top:'-83px'},{queue:false, duration:1000})
			});

				$("#adv_special_edicola").mouseout();
		});
		</script>
		<!-- eof ADV SPECIAL VicenzaPiù Edicola -->
				
				

		<!-- bof user_menu -->
		<div class="user_menu round noround_t" style="position:absolute; right:0;">

			<div id="usermenu" style="float:left; height:18px; line-height:18px;">
								<a id="login" href="/utente/showlogin">Login</a>							</div>
			<!-- bof search box -->
			<!-- bof search box -->
<div id="searchbox">
	<form action="/search/start" method="post">
		<div id="searchwrap" class="round">
			<input title="Inserisci i termini da cercare e premi invio." type="text" name="searchinput" id="searchinput" autocomplete="on" value="Cerca contenuti" />
			<p class="clear"></p>
		</div>
	</form>
</div>

<!-- Javascript -->
<script type="text/javascript" language="javascript">
	$(document).ready(function() {
		var initval = 'Cerca contenuti';
		$('#searchinput')
			.focus(function(){
				$(this).removeClass('searchblur').val('');
			})
			.blur(function(){
				$(this).addClass('searchblur').val(initval);
			})
			.blur();

		// search auto-suggest stuff
		////jQuery('#searchinput').suggest( '/admin/lib/objects_act.php?action=ajax-tag-search', { delay: 500, minchars: 3 } );
	});
</script>
<!-- eof search box -->

			<!-- eof search box -->

								<!-- bof user box -->
	<div class="NObox_side hidden" id="loginbox" style="clear:both; margin-top:40px;">
		<h2 class="NOtitle">Login</h2>
		<p class="vspacer"></p>
				<form action="/utente/login" method="post">
			<fieldset id="logindata">
				<legend id="legendlogindata">Inserisci i dati per accedere</legend>
				<!-- prev section -->
				<input type="hidden" name="prevsection" id="prevsection" value="url=leggi/crac-bpvi-e-veneto-banca-il-punto-di-codacons-veneto-per-i-soci-e-i-debitori" />
				<label for="logininput">Nome utente</label>
				<input class="maxwidth" type="text" name="login" id="logininput" />
				<label for="password">Password</label>
				<input class="maxwidth" type="password" name="password" id="password" />
				<!--<a class="font80" href="http://www.vicenzapiu.com/?a=resend-password">Password smarrita</a>-->
			</fieldset>
			<div class="textright">
				<button class="submit" type="submit" name="applylogin"> Accedi </button>
			</div>

			<fieldset id="information" class="topspacer">
			<legend id="legendinformation">Registrati</legend>
				<div class="font90" style="width:270px;">
					Se non possiedi i dati per il login, puoi ottenerli velocemente registrandoti al sito.
					La registrazione &egrave; immediata e gratuita.
				</div>
				<div class="vspacer">
					<a class="" href="/utente/subscribe">Registrati adesso</a>
				</div>
			</fieldset>

			<!--
			<fieldset id="resendpassword">
			<legend id="legendinformation">Password smarrita</legend>
				<div class="font80">
					Se non ricordi la tua password, puoi
					recuperarla semplicemente. Ti baster&agrave; fornire l'indirizzo email con cui
					ti sei registrato.
				</div>
				<div>
					<a href="http://www.vicenzapiu.com/?a=resend-password">Recupera password</a>
				</div>
			</fieldset>
			-->

		</form>
	</div>
	<!-- eof user box -->
			
		</div>
		<!-- eof user_menu -->

		<p class="clear"></p>

	</div>
</div>

<!-- bof menucontainer -->
<div class="" id="menucontainer">
	<div class="wrap">
		<!-- bof main menu -->
		<ul class="main_menu">
		<li id="home"><a href="/home" title="Home page">Home</a></li>
<li id="quotidiano"><a href="/sezione/quotidiano" title="Comunicati stampa, news, avvisi e altro.">Quotidiano</a></li>
<li id="lettori-in-diretta"><a href="/sezione/lettori-in-diretta" title="Lettori in diretta">Lettori in diretta</a></li>
<li id="stranieri-italiani-oggi"><a href="/sezione/stranieri-italiani-oggi" title="StranIeri, italiani oggi">StranIeri, italiani oggi</a></li>
<li id="opinioni"><a href="/sezione/opinioni" title="Opinioni">Opinioni</a></li>
<li id="rassegna-stampa"><a href="/sezione/rassegna-stampa" title="Rassegna stampa">Rassegna stampa</a></li>
<li id="inchiesta"><a href="/sezione/inchiesta" title="L'inchiesta della settimana">Inchieste</a></li>
<li id="video"><a href="/video" title="Vai alla sezione video on demand">Video on demand</a></li>
<li id="foto"><a href="/foto" title="Foto">Foto</a></li>
			<!-- RSS TAB -->
			<li id="rsslink" style="float:right;"><a class="" title="RSS di VicenzaPiu.com - Grazie ai feed Rss, &egrave; possibile ricevere sul proprio computer aggiornamenti sulle ultime notizie pubblicate dal sito." href="/rss">&nbsp;<img style="vertical-align:middle;" src="http://www.vicenzapiu.com/frontend/default/img/icons/rss.png" id="rss_icon" alt="RSS" />&nbsp;</a></li>
			<!-- eof RSS -->
		</ul>
		<p class="clear"></p>
		<!-- eof main menu -->
	</div>
</div>
<!-- eof menucontainer -->

	<!-- bof category menu -->
	<div id="categorymenu">
		<div class="wrap">
			<!-- bof category menu -->
			<ul class="category_menu">
			<li id="fatti"><a href="/categorie/fatti" title="">Fatti</a></li>
<li id="politica"><a href="/categorie/politica" title="Politica">Politica</a></li>
<li id="economiaaziende"><a href="/categorie/economiaaziende" title="">Economia&Aziende</a></li>
<li id="associazioni"><a href="/categorie/associazioni" title="">Associazioni</a></li>
<li id="lavoro"><a href="/categorie/lavoro" title="">Lavoro</a></li>
<li id="ambiente"><a href="/categorie/ambiente" title="">Ambiente</a></li>
<li id="scuola-e-formazione"><a href="/categorie/scuola-e-formazione" title="">Scuola e formazione</a></li>
<li id="interviste"><a href="/categorie/interviste" title="">Interviste</a></li>
<li id="english-news"><a href="/categorie/english-news" title="English news">English news</a></li>
			</ul>
			<!-- eof category menu -->

			<a href="#" class="right round expand_link" id="allcategories_link" rel="allcategories_menu" title="Tutte le categorie">
				<span id="allcategories_link_text" style="padding:0 8px;">Tutto</span><span id="allcategories_link_arrow" style="padding:0 8px 0 0;">&#9660;</span>
			</a>
			<p class="cb"></p>

			<div class="hidden" id="allcategories_menu">
							<h2 style="margin-top:0;">Tutte le categorie in ordine alfabetico</h2>

			<ul class="allcategories_menu">
											<li><a href="/categorie/viabilita-1"></a></li>
											<li><a href="/categorie/agricoltura">Agricoltura</a></li>
											<li><a href="/categorie/alpini-1">Alpini</a></li>
											<li><a href="/categorie/ambiente">Ambiente</a></li>
											<li><a href="/categorie/animali">Animali</a></li>
											<li><a href="/categorie/anziani-1">anziani</a></li>
											<li><a href="/categorie/architettura-1">Architettura</a></li>
											<li><a href="/categorie/arte">Arte</a></li>
											<li><a href="/categorie/artigianato-1">Artigianato</a></li>
											<li><a href="/categorie/associazioni">Associazioni</a></li>
											<li><a href="/categorie/banche">Banche</a></li>
											<li><a href="/categorie/chiesa-1">Chiesa</a></li>
											<li><a href="/categorie/cinema">Cinema</a></li>
											<li><a href="/categorie/commercio-1">commercio</a></li>
											<li><a href="/categorie/consumatori">Consumatori</a></li>
											<li><a href="/categorie/cultura-1">Cultura</a></li>
											<li><a href="/categorie/dal-settimanale">Dal settimanale</a></li>
											<li><a href="/categorie/danza-e-ballo">Danza e ballo</a></li>
											<li><a href="/categorie/diritti-umani">Diritti umani</a></li>
											<li><a href="/categorie/disabilita-1">disabilit&agrave;</a></li>
											<li><a href="/categorie/economiaaziende">Economia&Aziende</a></li>
											<li><a href="/categorie/edilizia">Edilizia</a></li>
											<li><a href="/categorie/editoria-1">editoria</a></li>
											<li><a href="/categorie/emigrazione">Emigrazione</a></li>
											<li><a href="/categorie/energia">Energia</a></li>
											<li><a href="/categorie/english-news">English news</a></li>
											<li><a href="/categorie/enogastronomia-1">Enogastronomia</a></li>
											<li><a href="/categorie/eventi">Eventi</a></li>
											<li><a href="/categorie/famiglia">Famiglia</a></li>
											<li><a href="/categorie/fatti">Fatti</a></li>
											<li><a href="/categorie/fisco">Fisco</a></li>
											<li><a href="/categorie/fumetto-1">Fumetto</a></li>
											<li><a href="/categorie/giardinaggio-1">Giardinaggio</a></li>
											<li><a href="/categorie/giornalismo-1">giornalismo </a></li>
											<li><a href="/categorie/giovani-1">Giovani</a></li>
											<li><a href="/categorie/giudiziaria">Giudiziaria</a></li>
											<li><a href="/categorie/giustizia-1">giustizia</a></li>
											<li><a href="/categorie/immigrazione">Immigrazione</a></li>
											<li><a href="/categorie/informatica-1">informatica</a></li>
											<li><a href="/categorie/informazione">Informazione</a></li>
											<li><a href="/categorie/informazione-pubblicitaria">Informazione pubblicitaria</a></li>
											<li><a href="/categorie/infrastrutture-1">Infrastrutture</a></li>
											<li><a href="/categorie/internet">Internet</a></li>
											<li><a href="/categorie/interviste">Interviste</a></li>
											<li><a href="/categorie/la-voce-del-sileno">La Voce del Sileno</a></li>
											<li><a href="/categorie/lavori-pubblici-1">Lavori pubblici</a></li>
											<li><a href="/categorie/lavori-pubblici-2">Lavori Pubblici</a></li>
											<li><a href="/categorie/lavoro">Lavoro</a></li>
											<li><a href="/categorie/libri">Libri</a></li>
											<li><a href="/categorie/lirica-1">Lirica</a></li>
											<li><a href="/categorie/mafia-1">mafia</a></li>
											<li><a href="/categorie/mercatini-1">Mercatini</a></li>
											<li><a href="/categorie/moda-1">Moda</a></li>
											<li><a href="/categorie/mostre">Mostre</a></li>
											<li><a href="/categorie/motorismo">Motorismo</a></li>
											<li><a href="/categorie/musei">Musei</a></li>
											<li><a href="/categorie/musica">Musica</a></li>
											<li><a href="/categorie/nessuna-categoria">Nessuna categoria</a></li>
											<li><a href="/categorie/paranormale">Paranormale</a></li>
											<li><a href="/categorie/pensioni-1">Pensioni</a></li>
											<li><a href="/categorie/pesca-1">Pesca</a></li>
											<li><a href="/categorie/poesia">Poesia</a></li>
											<li><a href="/categorie/politica">Politica</a></li>
											<li><a href="/categorie/religioni">Religioni</a></li>
											<li><a href="/categorie/sanita">Sanit&agrave;</a></li>
											<li><a href="/categorie/scienza-e-tecnologia">scienza e tecnologia </a></li>
											<li><a href="/categorie/scuola-e-formazione">Scuola e formazione</a></li>
											<li><a href="/categorie/sicurezza-1">Sicurezza</a></li>
											<li><a href="/categorie/sindacati">Sindacati</a></li>
											<li><a href="/categorie/social-1">Social</a></li>
											<li><a href="/categorie/sport-vari">Sport vari</a></li>
											<li><a href="/categorie/storia">Storia</a></li>
											<li><a href="/categorie/teatro">Teatro</a></li>
											<li><a href="/categorie/televisione">Televisione</a></li>
											<li><a href="/categorie/trasporti-1">trasporti</a></li>
											<li><a href="/categorie/turismo">Turismo</a></li>
											<li><a href="/categorie/urbanistica-1">urbanistica</a></li>
											<li><a href="/categorie/vacanze">Vacanze</a></li>
											<li><a href="/categorie/veneto-da-gustare-1">Veneto da gustare</a></li>
											<li><a href="/categorie/vicenza-calcio">Vicenza Calcio</a></li>
											<li><a href="/categorie/vicenzapiu">VicenzaPi&ugrave;</a></li>
											<li><a href="/categorie/vicenzapiutv">VicenzaPi&ugrave;TV</a></li>
											<li><a href="/categorie/vita-gay-vicentina">Vita gay vicentina</a></li>
											<li><a href="/categorie/volontariato">Volontariato</a></li>
					
				</ul>

				<p class="cb"></p>

				<a id="allcategories_menu_close_button" href="javascript:void(0);" onclick="$('#allcategories_link').click(); return false;" title="Chiudi men&ugrave;">[ &times; ] Chiudi Men&ugrave;</a>

			</div>

			<p class="cb"></p>
		</div>
	</div>
	<!-- eof category menu -->

<!-- bof content -->

<div id="content">
	

	<div class="wrap">
	<!-- BANNER BILLBOARD 970X250 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=471");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=ac749686&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=471&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac749686' border='0' alt='' /></a></noscript>	<br /><br />
	
	

<!-- bof left column -->
<div class="col-sm-8" id="left_column_container">

	<!-- ADV Pagina Top - 650 x 65 -->
<div class="adv" id="adv_toppage" data-zone="2">
</div>

	
<div class="box" id="main_object">

	
	<!-- sections -->
	<span><span class="obj_section"><a href="/sezione/quotidiano" title="Sezione Quotidiano - Comunicati stampa, news, avvisi e altro.">Quotidiano</a></span> | </span>

	<!-- categories -->
	<span class="obj_tiny obj_cat">Categorie: <a href="/categorie/economiaaziende">Economia&Aziende</a></span>

	<!-- title -->
	<h2 class="obj_title obj_title_big ">
		Crac BPVi e Veneto Banca: il punto di Codacons Veneto per i soci e i debitori	</h2>

			<!-- author -->
		<span class="obj_tiny obj_author">
			Di <a href="/utente/profile/EdoardoPepe" title="Autore - Fai clic per vedere il profilo di Edoardo Pepe (EdoardoPepe)">
			Edoardo Pepe</a> <span class="hidden-xs hidden-sm">|</span>
		</span>
	
			<!-- date -->
		<span class="obj_tiny obj_date"> oggi alle 07:46</span> |
	
			<!-- comments -->
		<span class="obj_tiny obj_ncomments">
							<a href="/leggi/crac-bpvi-e-veneto-banca-il-punto-di-codacons-veneto-per-i-soci-e-i-debitori#comments">0 commenti</a>
					</span>
	
			<!-- share bar -->
		<p>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox" data-url="http://www.vicenzapiu.com/leggi/crac-bpvi-e-veneto-banca-il-punto-di-codacons-veneto-per-i-soci-e-i-debitori" data-title="Crac BPVi e Veneto Banca: il punto di Codacons Veneto per i soci e i debitori" data-description="Da lunedì 19 sino  a martedì 27 p.v. si preciseranno molti profili dei processi penali per il crac della Banca Popolare di Vicenza e per quello di Veneto Banca, per cui approfittiamo di una nota di Codacons Veneto per "fissare" alcuni punti a partire dai sequestri. La caccia ai beni degli imputati è aperta, la verifica di donazioni, vendite e costituzioni di fondi sono al vaglio dei magistrati, scrive l'avv. Franco Conte, presidente di Codacons Veneto, che aggiunge: "Ma al di là del rumore e delle pene che procurano ai responsabili - le uniche per ora, visto che ad oggi si permettono di avere ancora il passaporto e non  hanno fatto un giorno di galera (a parte Vincenzo Consoli per decisione di Roma) - non dobbiamo farci illusioni;  per quella via è assai improbabile ottenere risarcimenti"."></div>

<p class="cb clear"></p>

</p>
	
		<div class="textcenter">
		<!-- BANNER INIZIO ARTICOLO -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=439");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=a866aca7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a866aca7' border='0' alt='' /></a></noscript>	</div>
	
<!-- bof Article -->
	<div class="obj_text">

					<img class="notitle obj_article_image" src="http://www.vicenzapiu.com/files/image/103537_200.jpg" style="float:left; margin-right:10px" alt="ArticleImage"/>
				
		<p id="articledescription">
		Da lunedì 19 sino  a martedì 27 p.v. si preciseranno molti profili dei processi penali per il crac della <strong>Banca Popolare di Vicenza</strong> e per quello di <strong>Veneto Banca</strong>, per cui approfittiamo di una nota di <strong>Codacons Veneto</strong> per "fissare" alcuni punti a partire dai <strong>sequestri</strong>. La caccia ai beni degli imputati è aperta, la verifica di donazioni, vendite e costituzioni di fondi sono al vaglio dei magistrati, scrive l'avv. <strong>Franco Conte</strong>, presidente di Codacons Veneto, che aggiunge: "<em>Ma al di là del rumore e delle pene che procurano ai responsabili - le uniche per ora, visto che ad oggi si permettono di avere ancora il passaporto e non  hanno fatto un giorno di galera (a parte Vincenzo Consoli per decisione di Roma) - non dobbiamo farci illusioni;  per quella via è assai improbabile ottenere risarcimenti</em>".		</p>
					<a id="articlecontent" name="articlecontent"></a>
			<p><p>Il meccanismo funziona così: i beni individuati sono congelati nel senso  che non possono essere alienati, occultati e restano a garanzia di  tutte le parti offese. Se nelle fasi del processo interviene la  prescrizione (come l'esperienza oggettivamente suggerisce)  i beni  vengono liberati dal vincolo ed il processo penale si esaurisce.<br />Per  questo, aggiunge Conte, "<em>noi suggeriamo la sola costituzione di parte civile, dal costo  preciso ed abbordabile. La costituzione ci consente di certificare per  atto di un giudice che 'siamo stati danneggiati' e questo aiuterà sia  l'inserimento nel passivo sia nella procedura davanti alla Commissione  ANAC che vaglia le domande secondo la norma istitutiva del Fondo per le  vittime di reati finanziari</em>".<br /><strong>Fallimento</strong><br />È all'esame sia a  Vicenza che a Treviso lo stato di insolvenza. Se fosse accertato, le  banche dovrebbero essere dichiarate fallite. Questo per gli imputati (il  cui numero si allargherebbe a tutti gli amministratori sino ai più  recenti in carica) allunga l'orizzonte della prescrizione verso i 15  anni... quindi creando le condizioni di tempo per arrivare a sentenza.<br />Gli  esperti stanno però valutando l'effetto del nuovo reato di bancarotta  fraudolenta e sulla possibilità di mantenere le costituzioni di parti  civile. Infatti potrebbe non essere consentito!<br /><strong>Responsabilità di Banca Intesa, Banca Italia e CONSOB</strong><br />Tra  i soggetti chiamati a rispondere dei danni provocati dalle due banche  come noto è stata inserita <strong>Banca</strong> <strong>Intesa Sanpaolo</strong> a Roma, gup <strong>Lorenzo Ferri</strong>, mentre a Vicenza, gup<strong> Roberto Venditti</strong>, è stata  esclusa, però un altro giudice di Vicenza, <strong>Luigi Giglio</strong>, in un processo civile parallelo l'ha inclusa!<br />Importante è verificare se <strong>Banca Italia </strong>e <strong>Consob</strong>,  alla luce di quanto emerse in sede di Commissione d'inchiesta  parlamentare (a conferma del buon lavoro svolto nonostante i tempi  stretti, puntualizza sempre Conte) verranno chiamate in causa. Infatti, accertato che già dagli  inizi del 2013 erano note, per un'entità significativa, circa 500  milioni di euro di operazioni baciate in BPVi, la proposta di aumento di  capitale (2013, 2014 e della conversione delle obbligazioni convertibile  del maggio 2015) era chiaramente ingannevole, basata su un valore  drogato delle azioni.   <br /><strong>Erogazione, per fini sociali,  di 100 milioni di euro da parte di </strong>Banca<strong> Intesa </strong></p><p>L'istituto avrebbe, poi, definito finalmente  le relative modalità.  "<em>Entro maggio</em> - segnala il presidente di Codacons Veneto - <em>si raccolgono domande con modalità che spero consentano una  immediata liquidità. Ricordiamo che l'intervento è per gli attuali  clienti, quindi almeno fino a maggio resistete a tener i conti aperti  (basta il solo deposito di titoli...). Contattate la filiale e chiedete di essere tenuti in considerazione. Prudenzialmente, prima di firmare sentite il nostro parere</em>".<br /><strong>Fondo per le vittime dei reati finanziari</strong><br />"<em>Premiamo  sul sottosegretario on.le Baretta perché venga rispettato il termine di  fine mese per l'approvazione del Regolamento di attuazione. E' evidente  che il Regolamento deve avere almeno un disco verde informale dai chi  ha vinto le elezioni e per questo si intercettano i leader, a partire  dall'on.le  Salvini domani presente a Udine</em>".<br /><strong>Rientro dei fidi</strong></p><p> "<em>Per l'emergenza che  si sta creando con la richiesta di Banca Intesa di rientro dai fidi non  più garantiti dalle azioni e dei connessi decreti ingiuntivi/esecuzioni, abbiamo sollecitato S. E. il Prefetto di Venezia perché,  appunto, la questione sta assumendo rilevo di ordine pubblico. La  gente, nella disperazione, rischia di fuggire per cadere  nelle mani di usurai da tassi del 20%!</em>".<br /><strong>Commissione regionale di indagine riproposta dalla  Regione Veneto</strong></p><p>"<em>Abbiamo partecipato venerdì 16 u.s. alla  consultazione e abbiamo ribadito l'urgenza che il Fondo per le  vittime dei reati finanziari parta rapidamente e che vengano assicurate  le risorse.<br />Le vie processuali, dai sequestri a alle cause di  quantificazione del danno..., richiedono costi improponibili alle vittime e tempi scandalosi per l'età che vede  I 2/3 degli interessati oltre i 65 anni. Purtroppo alcuni interventi hanno cercato di  delegittimare il Fondo (speriamo che sia solo stupidità e non malafede!)</em>"</p><p>Con  l'occasione, conlude l'avv. Franco Conte, "<em>informo che abbiamo partecipato all'iniziativa di sabato  scorso a Udine promosso da  Consumatori Attivi, associazione nata per  animare con efficacia migliaia di risparmiatori friulani, ci ha  affiancato nell'operazione di attuazione del Fondo e nel confronto con  Banca Intesa. e nella definizione delle strategie giudiziarie. Un grande  successo di partecipazione, di testimonianza di mobilitazione, in un  contesto altissimo livello professionale</em>".</p><p>Come  si vede la materia resta complessa, siamo in un campo che non ha  precedenti, ma restiamo vigili e responsabilmente ottimisti.</p></p>
		
		
	</div>

	
			<!-- tag list -->
		<div class="obj_tiny obj_tags">Leggi tutti gli articoli su: <a href="/tags/banca-popolare-di-vicenza">Banca Popolare di Vicenza</a>, <a href="/tags/veneto-banca">Veneto Banca</a>, <a href="/tags/codacons-veneto">Codacons Veneto</a>, <a href="/tags/franco-conte">Franco Conte</a>, <a href="/tags/intesa-sanpaolo">Intesa Sanpaolo</a>, <a href="/tags/luigi-giglio"> Luigi Giglio</a>, <a href="/tags/lorenzo-ferri">Lorenzo Ferri</a>, <a href="/tags/roberto-venditti">Roberto Venditti</a>, <a href="/tags/banca-italia">Banca Italia</a>, <a href="/tags/consob">Consob</a></div>
	
</div>
<!-- eof Article -->


	
	<!-- BANNER A-Bottom 650x65px (2) -->
<div class="adv" id="adv_a_bottom" data-zone="3"></div>

	<div class="text-center textcenter">
		<!-- BANNER FINE ARTICOLO -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=441");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=a49704ca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=441&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a49704ca' border='0' alt='' /></a></noscript>		<ins data-qwertize-zone="63lw2yogzc" class="qwertize-native"></ins>
	</div>
	<br>

	
<!-- bof comments -->
<div class="box sectiontitle" id="comments">Commenti</div>
<p class="clear"></p>
	<div class="box ">
		Ancora nessun commento.
	</div>
<!-- eof comments -->
		<!-- bof comment form -->
	<div id="comment_form" class="box sectiontitle">Aggiungi commento</div>
	<p class="clear"></p>
		<div class="box objform " id="comment_form_box">

			<h2>Accedi per inserire un commento</h2>
		<p>
		Se sei registrato <a href="/utente/showlogin">effettua l'accesso</a> prima di scrivere il tuo commento.
		Se non sei ancora registrato <a href="/utente/subscribe">puoi farlo subito qui</a>, &egrave; gratis.
		</p>
	
	</div>
	<!-- eof comment form -->

</div>
<!-- eof left column -->

<div class="col-sm-4" id="right_column_container">
	<!-- BANNER SIDEBAR ARTICOLO -->

<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=662");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=a5a1a3b4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=662&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5a1a3b4' border='0' alt='' /></a></noscript>
<!-- Vicenza BANNER B-Right 300x65px -->
<div class="adv" id="b-right" data-zone="4">
	</div>
<!-- ########### Ad Script for vicenzapiu.com_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2400);
// ]]> --></script>
<!-- ####### Fine Ad Script for vicenzapiu.com_1scroll_300x250 ################ -->
<br><br>


<!-- featured box -->

<!-- vipiu sera box -->

<!-- bof objpostlist -->
<div class="box_side  objpostlist objlistbox" id="id_49899064">
<div class="title" style="padding:0 8px;">ViPi&ugrave; Top News</div>	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/ciambetti-elogia-russia-stefano-fracasso-pd-se-ama-cosi-tanto-la-democrazia-russa-puo-lasciare-il-consiglio-regionale-per-il-parlamento-di-mosca" title="Leggi tutto - Ciambetti elogia Russia, Stefano Fracasso (PD): &quot;Se ama cos&igrave; tanto la democrazia russa pu&ograve; lasciare il Consiglio regionale per il Parlamento di Mosca&quot;">Ciambetti elogia Russia, Stefano Fracasso (PD): &quot;Se ama cos&igrave; tanto la democrazia russa pu&ograve; lasciare il Consiglio regionale per il Parlamento di Mosca&quot;</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/wladimir-putin-presidente-federazione-russa-le-congratulazioni-del-veneto-serenissimo-governo" title="Leggi tutto - Vladimir Putin Presidente Federazione Russa, le congratulazioni del Veneto Serenissimo Governo">Vladimir Putin Presidente Federazione Russa, le congratulazioni del Veneto Serenissimo Governo</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/per-lalto-vicentino-quattro-parlamentari-eletti-nelle-file-del-centro-destra-alex-cioni-per-il-territorio-una-ghiotta-occasione-per-far-sentire-la-propria-voce" title="Leggi tutto - Per l'Alto Vicentino quattro parlamentari del centro destra, Alex Cioni: per il territorio una ghiotta occasione per far sentire propria voce">Per l'Alto Vicentino quattro parlamentari del centro destra, Alex Cioni: per il territorio una ghiotta occasione per far sentire propria voce</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/crac-bpvi-e-veneto-banca-il-punto-di-codacons-veneto-per-i-soci-e-i-debitori" title="Leggi tutto - Crac BPVi e Veneto Banca: il punto di Codacons Veneto per i soci e i debitori">Crac BPVi e Veneto Banca: il punto di Codacons Veneto per i soci e i debitori</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/la-stitichezza-dei-paci-finti-e-pacifisti-anche-vicentini-dei-curdi-e-dei-siriani-chi-se-ne-frega" title="Leggi tutto - La stitichezza dei paci finti e pacifisti, anche vicentini: dei curdi e siriani chi se ne frega?">La stitichezza dei paci finti e pacifisti, anche vicentini: dei curdi e siriani chi se ne frega?</a></h2>
		</div>

			</div>
	
			<!-- show -->
		<div>
			<a id="expandlinksera" rel="id_49899064" class="obj_bottom_link obj_expand_link expand_link_new notexpanded" href="#">Espandi</a>
		</div>
		<!-- /show -->
	

	
</div>
<!-- eof objpostlist -->

<!-- BANNER 300X600 -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=440");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=abb17784&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=440&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abb17784' border='0' alt='' /></a></noscript><br><br>

<!-- ViPiuTV -->
<div class="box">
	<a href="http://www.vicenzapiu.tv" target="_blank">
		
				
		<div class="video-container">
			<iframe src="https://www.youtube.com/embed/live_stream?channel=UCQ7QLR8hgvKue3P5it6N_yA" frameborder="0" allowfullscreen></iframe>
		</div>
		
				

		<img class="img-responsive" src="http://www.vicenzapiu.com/frontend/default/img/banner_vipiutv.png" alt="VicenzaPiùTV"/>
		
		<!--
		<p class="font90">Sport, spettacolo, cultura e informazione.</p>
		-->

	</a>
	
	<!--
	<p><a class="obj_bottom_link" href="http://www.vicenzapiu.tv" target="_blank">Vai al sito di VicenzaPi&ugrave;TV</a></p>
	-->

</div>

<!-- video box -->


	<!-- bof objpostlist -->
	<div class="box_side " id="id_1823444629">
		<div class="title" style="padding: 0 8px">Pi&ugrave;TV</div>		
		<div>
					
			<div class="obj_tiny left round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/intervista-al-questore-di-vicenza-giuseppe-petronzi" title="Intervista al questore di Vicenza Giuseppe Petronzi - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/vRhvVtB7kOk/2.jpg" alt="Video: Intervista al questore di Vicenza Giuseppe Petronzi" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Intervista al questore di Vicenza Giuseppe Petronzi</div>
			    </a>
			</div>
					
			<div class="obj_tiny right round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/il-sovrappasso-di-anconetta-secondo-cicero" title="Il sovrappasso di Anconetta secondo Cicero - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/T8waFzUZmyQ/2.jpg" alt="Video: Il sovrappasso di Anconetta secondo Cicero" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Il sovrappasso di Anconetta secondo Cicero</div>
			    </a>
			</div>
					
			<div class="obj_tiny left round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/seconda-edizione-aim-energy-trail-presentata-da-otello-dalla-rosa" title="Seconda Edizione Aim Energy Trail presentata da Otello Dalla Rosa - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/2UlW0R8Q5C4/2.jpg" alt="Video: Seconda Edizione Aim Energy Trail presentata da Otello Dalla Rosa" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Seconda Edizione Aim Energy Trail presentata da Otello Dalla Rosa</div>
			    </a>
			</div>
					
			<div class="obj_tiny right round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/con-nero-cemento-sinaugura-un-libro-in-piu" title="Con Nero Cemento s'inaugura Un libro in Pi&ugrave; - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/bQk5FHgY1_M/2.jpg" alt="Video: Con Nero Cemento s'inaugura Un libro in Pi&ugrave;" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Con Nero Cemento s'inaugura Un libro in Pi&ugrave;</div>
			    </a>
			</div>
				</div>
		<p class="cb"></p>

		<a class="obj_bottom_link obj_tiny" href="/video/all" title="Guarda tutti i video - fai clic qui per andare alla sezione Video">Guarda tutti i video</a>
		<br>
	</div>
	<!-- eof objpostlist -->


<!-- Vicenza BANNER C2 300x250px -->
<div class="adv" data-zone="6"></div>

<!-- recent posts box -->



<!-- "cronaca" box -->


<!-- recent comments -->


<!-- bof objpostlist -->
<div id="homecommentbox" class="box_side  objpostlist objlistbox" id="id_1494058584">
<div class="title" style="padding:0 8px;">Commenti degli utenti</div>	<div class="obj_list_row_odd">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 Venerdi 16 Marzo alle 18:30			da							<a title="Autore - Fai clic per vedere il profilo di  kairos" href="/utente/profile/kairos"> kairos</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Ex Macello di Vicenza, Dalla Pozza e Cavalieri: mercato coperto, uffici, negozi e un collegamento tra via Giuriolo e le Barche come da studio di fattibilit&agrave;		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Chiss&agrave; come mai in clima di elezioni, prima il Sindaco e il Vicesindaco non erano riusciti, c..." href="/leggi/ex-macello-di-vicenza-dalla-pozza-e-cavalieri-mercato-coperto-uffici-negozi-e-un-collegamento-tra-via-giuriolo-e-le-barche-come-da-studio-di-fattibilita#cmt_18846">Chiss&agrave; come mai in clima di elezioni, prima il Sindaco e il Vicesindaco non erano riusciti, che sia l'ennesia trovata per farsi pubblicit&agrave;?</a>
		</div>

	</div>
	<div class="obj_list_row">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 Giovedi 15 Marzo alle 17:35			da							<a title="Autore - Fai clic per vedere il profilo di Redazione VicenzaPiù (admin)" href="/utente/profile/admin">Redazione VicenzaPiù (admin)</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Sentenza clamorosa a Vicenza: il giudice civile Luigi Giglio contraddice il collega Gup Roberto Venditti e chiama in causa Intesa Sanpaolo per i danni a ex socio Veneto Banca		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Caro esperto ex magistrato il linguaggio è per la gente comune che ha capito che il giudice Giglio ..." href="/leggi/sentenza-clamorosa-a-vicenza-il-giudice-civile-luigi-giglio-contraddice-il-collega-penale#cmt_18845">Caro esperto ex magistrato il linguaggio è per la gente comune che ha capito che il giudice Giglio è un giudice civile mentre lei per non far capire lo chiama GOT, Giudice Onorario di Tribunale. Giusdice Istruttore penale (cioù il Gup, Giudice dell'udienza, penali, preliminare) ha semanticamente lo stesso senso e fa inturire al differenza tra civile e penale. Siccome il mio è un articolo di divulgazione  e non un trattato giuridico il lettore ama più leggere, e  capire, così che Intesa non potrà cavarsela, salvo ulteriori e imaginabili super difese, ignorando i diritti dei truffati e nascondendosi dietro il decreto 99 che vorrei anche che pure lei chiedesse che venga valutato nella sua anticostituzionalità... Se ho usato termini a lei incomprensibili me ne dolgo, i lettori mi capiscono. M aio al ringraio per aver fatto delle precisazioni tecniche, che GOT a parte, sono chiare dopoa ver aggiuntoc he Got o non Got la sentenza è valida. Grazie</a>
		</div>

	</div>
	<div class="obj_list_row_odd">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 Giovedi 15 Marzo alle 12:51			da							<a title="Autore - Fai clic per vedere il profilo di  dadorossi" href="/utente/profile/dadorossi"> dadorossi</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Sentenza clamorosa a Vicenza: il giudice civile Luigi Giglio contraddice il collega Gup Roberto Venditti e chiama in causa Intesa Sanpaolo per i danni a ex socio Veneto Banca		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Egregio direttore, &quot;giudice di merito civile&quot; .. mi pu&ograve; spiegare cosa significa?<br..." href="/leggi/sentenza-clamorosa-a-vicenza-il-giudice-civile-luigi-giglio-contraddice-il-collega-penale#cmt_18844">Egregio direttore, &quot;giudice di merito civile&quot; .. mi pu&ograve; spiegare cosa significa?<br />
Giudice istruttore penale... ma lo sa che tale figura &egrave; scomparsa dal nostro ordinamento ancora dal 1989?<br />
Lo sa che che la persona in questione non &egrave; nemmeno un magistrato ma solo un GOT?</a>
		</div>

	</div>
	<div class="obj_list_row">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 Giovedi 15 Marzo alle 07:45			da							<a title="Autore - Fai clic per vedere il profilo di  kairos" href="/utente/profile/kairos"> kairos</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In &quot;Van Gogh. Tra il grano e il cielo&quot;, Achille Variati: &quot;con le grandi esposizioni in Basilica abbiamo trasformato la citt&agrave;&quot;		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Credo che il prof. Baldo risponderebbe:ci vuole proprio poco a far meglio di Variati e compagine,m m..." href="/leggi/van-gogh-tra-il-grano-e-il-cielo-achille-variati-con-le-grandi-esposizioni-in-basilica-abbiamo-trasformato-la-citta#cmt_18843">Credo che il prof. Baldo risponderebbe:ci vuole proprio poco a far meglio di Variati e compagine,m ma si sa che chi non vuole vedere e comprendere non vede e non comprende.</a>
		</div>

	</div>
	<div class="obj_list_row_odd">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 Mercoledi 14 Marzo alle 16:28			da							<a title="Autore - Fai clic per vedere il profilo di  giustopercapire" href="/utente/profile/giustopercapire"> giustopercapire</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In &quot;Van Gogh. Tra il grano e il cielo&quot;, Achille Variati: &quot;con le grandi esposizioni in Basilica abbiamo trasformato la citt&agrave;&quot;		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Caro I.F.Baldo, sicuramente con il suo candidato Rucco le cose andranno per il meglio... hahahahaha...." href="/leggi/van-gogh-tra-il-grano-e-il-cielo-achille-variati-con-le-grandi-esposizioni-in-basilica-abbiamo-trasformato-la-citta#cmt_18842">Caro I.F.Baldo, sicuramente con il suo candidato Rucco le cose andranno per il meglio... hahahahaha...</a>
		</div>

	</div>

</div>
<!-- eof objpostlist -->

<!-- Vicenza BANNER C3 300x250px -->
<div class="adv" data-zone="48"></div>



<!-- in edicola -->
<div class="box_side" id="settimanalebox">
	<div class="title">Edicola online</div>
	<br>
	<a href="/in-edicola" class="left">
		<img class="imgborder" src="http://www.vicenzapiu.com/files/settimanale/303_130.jpg" width="85" style="width:85px;" title="VicenzaPi&ugrave; N.303 - <img src='http://www.vicenzapiu.com/files/settimanale/303_130.jpg' alt='Copertina'/> - Fai clic qui per accedere - all'archivio del quindicinale" alt="N. 303"/>
	</a>
	<div style="margin-left:97px;" id="settimanaledesc">
		<strong>VicenzaPi&ugrave;</strong><br />
		<!--
		<a class="obj_bottom_link" href="/in-edicola" title="VicenzaPi&ugrave; N.303 - Scarica l'ultimo numero in formato PDF">Scarica il numero 303</a>
		<a class="obj_bottom_link" href="/in-edicola#archive" title="Archivio del in-edicola - Consulta l'archivio dei numeri precedenti e scaricali in formato PDF.">Consulta l'archivio</a>
		-->
		<a class="obj_bottom_link" href="http://www.vicenzapiu.com/edicola/" title="VicenzaPi&ugrave; N.303 - Leggi l'ultimo numero">Leggi il numero 303</a>
		<a class="obj_bottom_link" href="/pagine/distribuzione" title="Punti di distribuzione - Consulta i punti di distribuzione del quindicinale.">Punti di distribuzione</a>
		<a id="expandlinksettimanale" rel="expandboxsettimanale" class="obj_bottom_link obj_expand_link expand_link notexpanded" href="/categorie/dal-settimanale" title="Espandi/Contrai la lista degli articoli commentabili - Leggi gli articoli del quindicinale e partecipa alle discussioni.">Articoli commentabili</a>
	</div>

	<div class="cb"></div>

	<div class="topspacer2">
		
<!-- bof objpostlist -->
<div class="box noborder boxinbox hidden objpostlist objlistbox" id="expandboxsettimanale">
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/su-vicenzapiu-n-280-in-edicola-i-poteri-forti-si-siedono-al-nostro-tavolo-cresciamo-e-ora-andiamo-anche-nellalto-vicentino" title="Leggi tutto - Su VicenzaPi&ugrave; n. 280 in edicola i &quot;poteri forti&quot; si siedono di fronte al nostro tavolo: cresciamo e ora siamo con voi anche nell'Alto Vicentino">Su VicenzaPi&ugrave; n. 280 in edicola i &quot;poteri forti&quot; si siedono di fronte al nostro tavolo: cresciamo e ora siamo con voi anche nell'Alto Vicentino</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-n-279-cupido-ha-la-tessera-di-partito-cablo-wikileaks-su-dal-molin" title="Leggi tutto - Su VicenzaPi&ugrave; n. 279: &quot;Cupido ha la tessera di partito?&quot;, &quot;Cablo Wikileaks su Dal Molin&quot;, &quot;Viale Milano, tra storia e futuro&quot;. E poi...">Su VicenzaPi&ugrave; n. 279: &quot;Cupido ha la tessera di partito?&quot;, &quot;Cablo Wikileaks su Dal Molin&quot;, &quot;Viale Milano, tra storia e futuro&quot;. E poi...</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-277-il-quotidiano-di-vicenzapiu-e-gratis-per-un-mese-se-compri-il-nostro-magazine" title="Leggi tutto - Il Quotidiano di VicenzaPi&ugrave; gratis per un mese ai lettori del magazine VicenzaPi&ugrave;">Il Quotidiano di VicenzaPi&ugrave; gratis per un mese ai lettori del magazine VicenzaPi&ugrave;</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-274-dal-molin-popolari-le-ferrari-beriche-e-laltra-vicenza" title="Leggi tutto - VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza">VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-274-dal-molin-popolari-le-ferrari-e-latra-vicenza" title="Leggi tutto - VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza">VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-273-la-carta-la-leggi-la-ascolti-e-la-navighi" title="Leggi tutto - VicenzaPi&ugrave; 273: la carta la leggi, la ascolti e la navighi">VicenzaPi&ugrave; 273: la carta la leggi, la ascolti e la navighi</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-n-272-numero-speciale-per-gli-abbonati" title="Leggi tutto - VicenzaPi&ugrave; n. 272, speciale per gli abbonati: le &quot;nostre prime 47 pagine&quot; su Galan, Sartori &amp; c.">VicenzaPi&ugrave; n. 272, speciale per gli abbonati: le &quot;nostre prime 47 pagine&quot; su Galan, Sartori &amp; c.</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-si-rinnova-ma-non-leggetelo-non-e-etico-anche-con-confindustria-2" title="Leggi tutto - VicenzaPi&ugrave; si rinnova, ma non leggetelo: non &egrave; etico anche con Confindustria">VicenzaPi&ugrave; si rinnova, ma non leggetelo: non &egrave; etico anche con Confindustria</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-n-271-nelle-edicole-fenagi-e-free-nuovo-formato-piu-pagine-stesso-amore-per-linformazione-indipendente" title="Leggi tutto - VicenzaPi&ugrave; n. 271 nelle edicole Fenagi e free: nuovo formato, pi&ugrave; pagine, stesso amore per l'informazione indipendente">VicenzaPi&ugrave; n. 271 nelle edicole Fenagi e free: nuovo formato, pi&ugrave; pagine, stesso amore per l'informazione indipendente</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/ora-su-vicenzapiu-online-leggi-gli-articoli-anche-in-firmato-testo" title="Leggi tutto - Ora su VicenzaPi&ugrave; online leggi con un clic gli articoli anche in formato testo">Ora su VicenzaPi&ugrave; online leggi con un clic gli articoli anche in formato testo</a></h2>
		</div>

			</div>
	
	

			<div class="obj_list_row" style="margin-bottom:0; padding-bottom:0;">
			<a class="obj_bottom_link obj_tiny noborder" href="http://www.vicenzapiu.com/categorie/dal-settimanale" title="Guarda tutto">Continua</a>
		</div>
	
</div>
<!-- eof objpostlist -->
	</div>
</div>

<!-- Vicenza BANNER E1 300x110px -->
<div class="adv" data-zone="9"></div>



<!-- network links -->


<!-- bof objpostlist -->
<div class="box_side  objpostlist objlistbox" id="id_1877512223" style="padding:0;">

  <div class="title" style="padding:0 8px;">Gli altri siti del nostro network</div>
  <ul class="explinks" style="margin:0; padding:0; list-style:none;">
	  									<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_tv.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://tv.vicenzapiu.com" title="VicenzaPi&ugrave;Tv - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_dintorni.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://dintorni.vicenzapiu.com" title="ViPi&ugrave;&amp;Dintorni - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_cool.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://cool.vicenzapiu.com" title="Vicenzapi&ugrave;Cool - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_economia.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://economia.vicenzapiu.com" title="VicenzaPi&ugrave;Economia - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_quartieri.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://quartieri.vicenzapiu.com" title="VicenzaPi&ugrave;Quartieri - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_comunica.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://comunica.vicenzapiu.com" title="VicenzaPi&ugrave;Comunica - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  
  </ul>

</div>
<!-- eof objpostlist -->

<!-- Javascript -->
<script type="text/javascript" language="javascript">

	$(document).ready(function() {

		/************
		$('ul.explinks li a')
		.hover(function() {
			$(this)
			.stop()
			.animate({
				height: '58px'
			},
			200);
		},
		function() {
			$(this)
			.stop()
			.animate({
				height: '30px'
			},
			400);
		});
		/************/

	});

</script>

<!-- Vicenza BANNER E2 300x110px -->
<div class="adv" data-zone="10"></div>


<!-- pages -->

<!-- bof pagine box -->
<div class="box_side list objlistbox " id="pagine">
	<div class="title" style="padding:0 8px;">Pagine</div>
	<ul class="box_menu">
					<li><a href="/pagine/privacy">Privacy e Cookie</a></li>
					<li><a href="/pagine/il-reporter-sei-anche-tu">VicenzaPi&ugrave;, il reporter sei anche tu</a></li>
					<li><a href="/pagine/distribuzione-edicole">Distribuzione in edicola</a></li>
					<li><a href="/pagine/informazione-piu-libera-con-vicenzapiu-1">Informazione Pi&ugrave; libera con VicenzaPi&ugrave;</a></li>
					<li><a href="/pagine/distribuzione">VicenzaPi&ugrave;Point</a></li>
					<li><a href="/pagine/testata">Testata VicenzaPiu.com</a></li>
					<li><a href="/pagine/pubblicita">Pubblicit&agrave;</a></li>
					<li><a href="/pagine/redazione">Redazione VicenzaPi&ugrave;</a></li>
				<p class="cb"></p>
	</ul>

</div>
<!-- eof pagine box -->


<!-- Vicenza BANNER E3 300x110px -->
<div class="adv" data-zone="11"></div>
</div>

	<!-- share bar script -->
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=vicenzapiu" async="async"></script>


	</div>
	<!-- eof wrap -->
</div>
<!-- eof content -->
</div>
<!-- eof bodycontent -->

<p class="cb"></p>

<div id="footer">
	<div class="wrap">
		<!-- Languages box -->
		<div class="bottom_separator" id="copyright_information">
			&copy; 2008 - 2018 <a href="http://www.vicenzapiu.com/">VicenzaPi&ugrave;</a>
		</div>

		<!-- bof pages -->
		<div class="bottom_separator">
		<h2>Pagine</h2>
			<ul class="footer_menu" id="pagesfootermenu">
				<li><a href="/pagine/privacy" title="Fai clic per leggere Privacy e Cookie">Privacy e Cookie</a></li>
<li><a href="/pagine/il-reporter-sei-anche-tu" title="Fai clic per leggere VicenzaPi&ugrave;, il reporter sei anche tu">VicenzaPi&ugrave;, il reporter sei anche tu</a></li>
<li><a href="/pagine/distribuzione-edicole" title="Fai clic per leggere Distribuzione in edicola">Distribuzione in edicola</a></li>
<li><a href="/pagine/informazione-piu-libera-con-vicenzapiu-1" title="Fai clic per leggere Informazione Pi&ugrave; libera con VicenzaPi&ugrave;">Informazione Pi&ugrave; libera con VicenzaPi&ugrave;</a></li>
<li><a href="/pagine/distribuzione" title="Fai clic per leggere VicenzaPi&ugrave;Point">VicenzaPi&ugrave;Point</a></li>
<li><a href="/pagine/testata" title="Fai clic per leggere Testata VicenzaPiu.com">Testata VicenzaPiu.com</a></li>
<li><a href="/pagine/pubblicita" title="Fai clic per leggere Pubblicit&agrave;">Pubblicit&agrave;</a></li>
<li><a href="/pagine/redazione" title="Fai clic per leggere Redazione VicenzaPi&ugrave;">Redazione VicenzaPi&ugrave;</a></li>
			</ul>
		</div>
		<!-- eof pages -->

		<!-- bof menu -->
		<div class="bottom_separator">
		<h2>Sezioni</h2>
			<ul class="footer_menu" id="sectionfootermenu">
				<li><a href="/home" title="Home page">Home</a></li>
<li><a href="/sezione/quotidiano" title="Comunicati stampa, news, avvisi e altro.">Quotidiano</a></li>
<li><a href="/sezione/lettori-in-diretta" title="Lettori in diretta">Lettori in diretta</a></li>
<li><a href="/sezione/stranieri-italiani-oggi" title="StranIeri, italiani oggi">StranIeri, italiani oggi</a></li>
<li><a href="/sezione/opinioni" title="Opinioni">Opinioni</a></li>
<li><a href="/sezione/rassegna-stampa" title="Rassegna stampa">Rassegna stampa</a></li>
<li><a href="/sezione/inchiesta" title="L'inchiesta della settimana">Inchieste</a></li>
<li><a href="/video" title="Vai alla sezione video on demand">Video on demand</a></li>
<li><a href="/foto" title="Foto">Foto</a></li>
			</ul>
		</div>
		<!-- eof menu -->

		<!-- bof menu -->
		<div class="bottom_separator">
		<h2>Categorie</h2>
			<ul class="footer_menu" id="sectionfootermenu">
				<li><a href="/categorie/fatti" title="">Fatti</a></li>
<li><a href="/categorie/politica" title="Politica">Politica</a></li>
<li><a href="/categorie/economiaaziende" title="">Economia&Aziende</a></li>
<li><a href="/categorie/associazioni" title="">Associazioni</a></li>
<li><a href="/categorie/lavoro" title="">Lavoro</a></li>
<li><a href="/categorie/ambiente" title="">Ambiente</a></li>
<li><a href="/categorie/scuola-e-formazione" title="">Scuola e formazione</a></li>
<li><a href="/categorie/interviste" title="">Interviste</a></li>
<li><a href="/categorie/english-news" title="English news">English news</a></li>
			</ul>
		</div>
		<!-- eof menu -->

		<!-- bof menu -->
		<div class="bottom_separator">
			<h2>Utente</h2>
			<ul class="footer_menu">
				<li><a href="/utente/showlogin" title="Accedi come utente">Login</a></li>
<li><a href="/utente/subscribe" title="Clicca qui se vuoi registrati gratuitamente come utente.">Registrati</a></li>
			</ul>
			<br/>
			<h2>Newsletter</h2>
			<ul class="footer_menu">
				<li><a href="http://eepurl.com/woAmP" target="_blank">Iscriviti alla newsletter</a></li>
			</ul>
		</div>
		<!-- eof menu -->

		<!-- To top -->
		<div class="bottom_separator right textright font110">
			<a id="topbutton" href="javascript:void(0);" onclick="return toTop();">&caret;</a>
		</div>

		<p class="cb"></p>
			<!-- Cookie -->
	<script src="http://app.cookieassistant.com/widget.js?token=q_w3as1UM2McR59_gygB8w" type="text/javascript"></script>
	<div id="cookie_assistant_container"></div>
	</div>
</div>



<!-- Javascript -->
<script type="text/javascript" language="javascript">

	$(document).ready(function() {

		// focus
		if($('#subscribebox').css("display") != 'none') {
			$('#subscribelogininput').focus();
		}
		else if($('#loginbox').css("display") != 'none') {
			$('#logininput').focus();
		}
		/*******
		else {
			var docHref = document.location.href;
			if(docHref.lastIndexOf('#') == -1) { // DON'T break #<a-name> in query
				$('#searchinput').focus();
			}
		}
		/******/

		/* change login link ***************/
		$('#login').bind("click", function() {
			if($('#loginbox').css("display") == 'block') {
				$('#searchinput').focus();
				hideBoxSlide('#loginbox');
			}
			else {
				//hideBox('#subscribebox');
				fhili('#loginbox', 5, '#logininput');
			}
			return false;
		});

		// change subscription link
		$('#subscribe').bind("click", function() {
			if($('#subscribebox').css("display") == 'block') {
				$('#searchinput').focus();
				hideBoxSlide('#subscribebox');
			}
			else {
				hideBox('#loginbox');
				fhili('#subscribebox', 5, '#subscribelogininput');
			}
			return false;
		});

		// tooltip
		$('a, input, img, button').Tooltip({
			track: true,
			showURL: false,
			showBody: " - ",
			fixPNG: true
		});

		
		/**********
		// home same-height-boxes
		var refheight = $('#homecomunicatibox').height();
		if(refheight < 300) refheight = 300;
		var csectionheight = $('#boxinchiestasection').height();
		var ctitleheight = $('#boxinchiestatitle').height();
		var csubtitleheight = $('#boxinchiestadate').height();
		var cbottomlinkheight = $('#boxinchiestabottomlink').height();
		var ccontentheight = refheight - csectionheight - ctitleheight - csubtitleheight - cbottomlinkheight - 26;

		//alert('refheight: ' + refheight);
		//alert('ctitleheight: ' + ctitleheight);
		//alert('csubtitleheight: ' + csubtitleheight);
		//alert('cbottomlinkheight: ' + cbottomlinkheight);
		//alert('ccontentheight: ' + ccontentheight);

		$('.objpostinchiesta').height(refheight);
		$('.objpostinchiestatext').height(ccontentheight);
		/************/

		/* img title in posts *****************/
		var contwidth = $('.obj_text').width();
		$.each( $('.obj_text img').not(".notitle"), function(i, obj){
			$(obj).css({ padding:'0', margin:'0', border:'0'});
			$(obj).removeAttr("align");
			$(obj).wrap('<div class="imgwrap" id="iw_'+i+'"></div>');
			$(obj).after('<p>' + $(obj).attr("title") + '</p>');

			// adjust width
			var objwidth = $(obj).width();
			var contratio = ((objwidth * 100) / contwidth);
			//alert('contratio: ' + contratio);

			if(contratio > 60 && contratio <= 75) {
				var newwidth = (contwidth/2);
				$('#iw_'+i).width(newwidth+'px');
				var newobjheight = ((contwidth/2) * $(obj).height()) / objwidth;
				$(obj).width('100%');
				$(obj).height(newobjheight+'px');
			}

			else if(contratio > 75 && contratio <= 100) {
				$('#iw_'+i).css({ float:'none', width: objwidth+'px', margin:'0 auto' });
			}

			else if(contratio > 100) {
				$('#iw_'+i).css({ float:'none', width:'100%', margin:'0 auto' });
				$(obj).width('100%');
				$(obj).height('100%');
			}

			else {
				var newwidth = (contwidth/2);
				$('#iw_'+i).width(objwidth+'px');
			}

		});


		/* SUBSCRIPTION ***************/
		$('#cons').hide();
		$('#conslink').click(function() {
			$('#cons').toggle();
			return false;
		});

		/* PROFILE *********************/
		$('#advprofiletable').hide();
		$('#advprofilelink').click(function() {
			$('#advprofiletable').toggle();
		});
		

		// hili new comments
		yhili(window.location.hash);

	});
	/*****/
</script>

<!-- Open X Tag -->
<!-- Generated by OpenX 2.8.6-rc2 -->
<!-- vicenzapiu -->
<script type='text/javascript' src='http://ads.consonant.it/www/delivery/spcjs.php?id=2&amp;target=_blank'></script>
<!-- Load -->
<script type="text/javascript">
(function(){

	var openx_timeout = 1, // limit the time we wait for openx
	oZones = [], //new Object(), // list of [div_id] => zoneID
	displayBannerAds; // function.


	// oZones.<divID> = <zoneID>
	// eg: oZones.banner_below_job2 = 100;
	// (generated on the server side with PHP)
	//oZones.banner_top = 23;
	//oZones.banner_bottom = 34;
	$('.adv').each(function(idx) {
		var zone_id = $(this).attr('data-zone') || '0';
		var div_id = $(this).attr('id');

		if(div_id == '' || typeof(div_id) == 'undefined' ) {
			div_id = 'adv_' + Math.random() + idx;
			$(this).attr('id', div_id);
		 }
		oZones.push({ zone_div_id: div_id, zoneid: zone_id });
	});

	//console.log(oZones);



	displayBannerAds = function(){
		if( typeof(OA_output)!='undefined' && OA_output.constructor == Array ){
		  // OpenX SinglePageCall ready!

		  if (OA_output.length>0) {

				//oZones.each(function(zone) {
				for (var idx in oZones){
					var zone_div_id = oZones[idx].zone_div_id;
		      var zoneid = oZones[idx].zoneid;

		      // console.log(zone_div_id);
		      //console.log(zoneid);

		      if(typeof(OA_output[zoneid])!='undefined' && OA_output[zoneid]!='') {

		        var flashCode,
		          oDIV = document.getElementById( zone_div_id );

		        if (oDIV) {

		          // if it's a flash banner..
		          if(OA_output[zoneid].indexOf("ox_swf.write")!=-1)
		          {

		            // extract javascript code
		            var pre_code_wrap = "<script type='text/javascript'><!--// <![CDATA[",
		              post_code_wrap = "// ]]> -->";

		            flashCode = OA_output[zoneid].substr(OA_output[zoneid].indexOf(pre_code_wrap)+pre_code_wrap.length);
		            flashCode = flashCode.substr(0, flashCode.indexOf(post_code_wrap));


		            // replace destination for the SWFObject
		            flashCode = flashCode.replace(/ox\_swf\.write\(\'(.*)'\)/, "ox_swf.write('"+ oDIV.id +"')");


		            // insert SWFObject
		            if( flashCode.indexOf("ox_swf.write")!=-1 ){
		              eval(flashCode);
		              oDIV.removeClass('hidden');
		            }// else: the code was not as expected; don't show it


		          }else{
		            // normal image banner; just set the contents of the DIV
		            oDIV.innerHTML = OA_output[zoneid];
		            //console.log(OA_output);
		          }
		        }
		      }
		      else {
						console.log('NO');
						//console.log(OA_output);
					}
		    } // end of loop
		  }//else: no banners on this page
		}else{
		  // not ready, let's wait a bit
		  if (openx_timeout>80) {
		    return; // we waited too long; abort
		  };
		  setTimeout( displayBannerAds, 10*openx_timeout );
		   openx_timeout+=4;
		}
	};
	displayBannerAds();
})();
</script>

<!-- bof google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16536411-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- eof google analytics -->

</body>
</html>
