<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr">

<head>

<!-- meta tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="title" content="VicenzaPi&ugrave;" />
<meta name="distribution" content="all" />
<meta name="rating" content="general" />
<meta name="copyright" content="2008-2018, VicenzaPi&ugrave;" />
<meta name="resource-type" content="document" />
<meta name="revisit-after" content="2 days" />
<meta name="classification" content="business" />
<meta name="description" content="Se leggiamo al contrario, cioè partendo dall'ultimo posto, la tabella che indica qual è stata la causa più lunga conclusasi nel 2017 in ..." />
<meta name="keywords" content="Crac banche, Ezzelino III da Onara: &quot;non optate tribunali&quot;, vicenza, notizie, notizie vicenza, giornale, vicenzapiu, vicenzapiù, vicenza più, giornale di vicenza" />

<meta property="og:image" content="http://www.vicenzapiu.com/files/image/101903_450.jpg" />
<meta name="robots" content="all,index,follow" />
<meta name="spiders" content="all,index,follow" />
<meta name="google-site-verification" content="SavwcKy5kDtxySE2Kh2EzUHfITBcr6tzXlrE_biu4M4" />


<!-- RSS AUTODISCOVER -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

<!-- icon -->
<link rel="shortcut icon" href="http://www.vicenzapiu.com/favicon.ico?v=8" type="image/x-icon">

<!-- style -->
<link rel="stylesheet" href="http://www.vicenzapiu.com/frontend/default/style.css?v=51" type="text/css" media="all" />
<!--[if lt IE 8.]>
	<link href="http://www.vicenzapiu.com/frontend/default/ie.css?v=14" type="text/css" rel="Stylesheet" media="all" />
<![endif]-->
<link rel="stylesheet" href="http://www.vicenzapiu.com/frontend/default/print.css?v=5" type="text/css" media="print" />


<!-- javascript -->
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js'></script>
<script type='text/javascript' src='http://www.vicenzapiu.com/js/jquery/jquery.tooltip.pack.js?v=2'></script>


<!-- ############# ADS Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=455'></script>
<script async src="//d-1.co/load.js" data-qid="12260"></script>
<!-- ######### Fine ADS Script ################### -->

<!-- TEMP COUNTDOWN -->

<!-- Javascript per Player TV -->
<script src="http://content.jwplatform.com/libraries/VtUKmCU7.js"></script>



<!-- openx javascript (per site) -->

<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">google.load("swfobject", "2.1");</script>

<script type='text/javascript' src='http://www.vicenzapiu.com/js/main.js?v=6'></script>

<!--[if lt IE 7.]>
<script defer type="text/javascript" src="http://www.vicenzapiu.com/js/pngfix.js?v=1"></script>
<script type="text/javascript" src="http://www.vicenzapiu.com/js/minmax.js?v=1"></script>
<![endif]-->


<title>Crac banche, Ezzelino III da Onara: &quot;non optate tribunali&quot; &raquo; VicenzaPi&ugrave;</title>

</head>
<body>

<!-- BOF body content -->
<div id="bodycontent">

<!-- BOF loading box -->
<div class="loading" id="loading" style="display:none;"></div>
<!-- EOF loading box -->

<div id="header">
	<div class="wrap">
		<a href="http://www.vicenzapiu.com" title="Torna alla homepage di VicenzaPi&ugrave;"><h1 class="logo">VicenzaPi&ugrave; - Notizie, Inchieste, Analisi su Vicenza e provincia</h1></a>

						<!-- bof ADV SPECIAL VicenzaPiù Edicola -->
		<div class="round noround_t adv_special" id="adv_special_edicola">

			<div class="br_top">
				<a title="Scopri VicenzaPiù Edicola" href="http://www.vicenzapiu.com/edicola/">
					Con VicenzaPi&ugrave; Edicola puoi sfogliare VicenzaPi&ugrave; sul computer come se fosse il periodico cartaceo.
				</a>
			</div>

			<div class="br_bottom">
				<a title="Scopri VicenzaPiù Edicola" href="http://www.vicenzapiu.com/edicola/">
					VicenzaPiù Edicola
				</a>
			</div>

		</div>
		<script type='text/javascript'>
			$(document).ready(function(){
			//When mouse rolls over
			$("#adv_special_edicola").mouseover(function(){
				$(this).stop().animate({top:'-12px'},{queue:false, duration:300})
			});
			//When mouse is removed
			$("#adv_special_edicola").mouseout(function(){
				$(this).stop().animate({ top:'-83px'},{queue:false, duration:1000})
			});

				$("#adv_special_edicola").mouseout();
		});
		</script>
		<!-- eof ADV SPECIAL VicenzaPiù Edicola -->
				
				

		<!-- bof user_menu -->
		<div class="user_menu round noround_t" style="position:absolute; right:0;">

			<div id="usermenu" style="float:left; height:18px; line-height:18px;">
								<a id="login" href="/utente/showlogin">Login</a>							</div>
			<!-- bof search box -->
			<!-- bof search box -->
<div id="searchbox">
	<form action="/search/start" method="post">
		<div id="searchwrap" class="round">
			<input title="Inserisci i termini da cercare e premi invio." type="text" name="searchinput" id="searchinput" autocomplete="on" value="Cerca contenuti" />
			<p class="clear"></p>
		</div>
	</form>
</div>

<!-- Javascript -->
<script type="text/javascript" language="javascript">
	$(document).ready(function() {
		var initval = 'Cerca contenuti';
		$('#searchinput')
			.focus(function(){
				$(this).removeClass('searchblur').val('');
			})
			.blur(function(){
				$(this).addClass('searchblur').val(initval);
			})
			.blur();

		// search auto-suggest stuff
		////jQuery('#searchinput').suggest( '/admin/lib/objects_act.php?action=ajax-tag-search', { delay: 500, minchars: 3 } );
	});
</script>
<!-- eof search box -->

			<!-- eof search box -->

								<!-- bof user box -->
	<div class="NObox_side hidden" id="loginbox" style="clear:both; margin-top:40px;">
		<h2 class="NOtitle">Login</h2>
		<p class="vspacer"></p>
				<form action="/utente/login" method="post">
			<fieldset id="logindata">
				<legend id="legendlogindata">Inserisci i dati per accedere</legend>
				<!-- prev section -->
				<input type="hidden" name="prevsection" id="prevsection" value="url=leggi/crac-banche-venete-associazione-ezzelino-iii-da-onara-risparmiatori-se-cercate-la-soluzione-giudiziaria-armatevi-di-molta-molta-molta-pazienza" />
				<label for="logininput">Nome utente</label>
				<input class="maxwidth" type="text" name="login" id="logininput" />
				<label for="password">Password</label>
				<input class="maxwidth" type="password" name="password" id="password" />
				<!--<a class="font80" href="http://www.vicenzapiu.com/?a=resend-password">Password smarrita</a>-->
			</fieldset>
			<div class="textright">
				<button class="submit" type="submit" name="applylogin"> Accedi </button>
			</div>

			<fieldset id="information" class="topspacer">
			<legend id="legendinformation">Registrati</legend>
				<div class="font90" style="width:270px;">
					Se non possiedi i dati per il login, puoi ottenerli velocemente registrandoti al sito.
					La registrazione &egrave; immediata e gratuita.
				</div>
				<div class="vspacer">
					<a class="" href="/utente/subscribe">Registrati adesso</a>
				</div>
			</fieldset>

			<!--
			<fieldset id="resendpassword">
			<legend id="legendinformation">Password smarrita</legend>
				<div class="font80">
					Se non ricordi la tua password, puoi
					recuperarla semplicemente. Ti baster&agrave; fornire l'indirizzo email con cui
					ti sei registrato.
				</div>
				<div>
					<a href="http://www.vicenzapiu.com/?a=resend-password">Recupera password</a>
				</div>
			</fieldset>
			-->

		</form>
	</div>
	<!-- eof user box -->
			
		</div>
		<!-- eof user_menu -->

		<p class="clear"></p>

	</div>
</div>

<!-- bof menucontainer -->
<div class="" id="menucontainer">
	<div class="wrap">
		<!-- bof main menu -->
		<ul class="main_menu">
		<li id="home"><a href="/home" title="Home page">Home</a></li>
<li id="quotidiano"><a href="/sezione/quotidiano" title="Comunicati stampa, news, avvisi e altro.">Quotidiano</a></li>
<li id="lettori-in-diretta"><a href="/sezione/lettori-in-diretta" title="Lettori in diretta">Lettori in diretta</a></li>
<li id="stranieri-italiani-oggi"><a href="/sezione/stranieri-italiani-oggi" title="StranIeri, italiani oggi">StranIeri, italiani oggi</a></li>
<li id="opinioni"><a href="/sezione/opinioni" title="Opinioni">Opinioni</a></li>
<li id="rassegna-stampa"><a href="/sezione/rassegna-stampa" title="Rassegna stampa">Rassegna stampa</a></li>
<li id="inchiesta"><a href="/sezione/inchiesta" title="L'inchiesta della settimana">Inchieste</a></li>
<li id="video"><a href="/video" title="Vai alla sezione video on demand">Video on demand</a></li>
<li id="foto"><a href="/foto" title="Foto">Foto</a></li>
			<!-- RSS TAB -->
			<li id="rsslink" style="float:right;"><a class="" title="RSS di VicenzaPiu.com - Grazie ai feed Rss, &egrave; possibile ricevere sul proprio computer aggiornamenti sulle ultime notizie pubblicate dal sito." href="/rss">&nbsp;<img style="vertical-align:middle;" src="http://www.vicenzapiu.com/frontend/default/img/icons/rss.png" id="rss_icon" alt="RSS" />&nbsp;</a></li>
			<!-- eof RSS -->
		</ul>
		<p class="clear"></p>
		<!-- eof main menu -->
	</div>
</div>
<!-- eof menucontainer -->

	<!-- bof category menu -->
	<div id="categorymenu">
		<div class="wrap">
			<!-- bof category menu -->
			<ul class="category_menu">
			<li id="fatti"><a href="/categorie/fatti" title="">Fatti</a></li>
<li id="politica"><a href="/categorie/politica" title="Politica">Politica</a></li>
<li id="economiaaziende"><a href="/categorie/economiaaziende" title="">Economia&Aziende</a></li>
<li id="associazioni"><a href="/categorie/associazioni" title="">Associazioni</a></li>
<li id="lavoro"><a href="/categorie/lavoro" title="">Lavoro</a></li>
<li id="ambiente"><a href="/categorie/ambiente" title="">Ambiente</a></li>
<li id="scuola-e-formazione"><a href="/categorie/scuola-e-formazione" title="">Scuola e formazione</a></li>
<li id="interviste"><a href="/categorie/interviste" title="">Interviste</a></li>
<li id="english-news"><a href="/categorie/english-news" title="English news">English news</a></li>
			</ul>
			<!-- eof category menu -->

			<a href="#" class="right round expand_link" id="allcategories_link" rel="allcategories_menu" title="Tutte le categorie">
				<span id="allcategories_link_text" style="padding:0 8px;">Tutto</span><span id="allcategories_link_arrow" style="padding:0 8px 0 0;">&#9660;</span>
			</a>
			<p class="cb"></p>

			<div class="hidden" id="allcategories_menu">
							<h2 style="margin-top:0;">Tutte le categorie in ordine alfabetico</h2>

			<ul class="allcategories_menu">
											<li><a href="/categorie/viabilita-1"></a></li>
											<li><a href="/categorie/agricoltura">Agricoltura</a></li>
											<li><a href="/categorie/alpini-1">Alpini</a></li>
											<li><a href="/categorie/ambiente">Ambiente</a></li>
											<li><a href="/categorie/animali">Animali</a></li>
											<li><a href="/categorie/anziani-1">anziani</a></li>
											<li><a href="/categorie/architettura-1">Architettura</a></li>
											<li><a href="/categorie/arte">Arte</a></li>
											<li><a href="/categorie/artigianato-1">Artigianato</a></li>
											<li><a href="/categorie/associazioni">Associazioni</a></li>
											<li><a href="/categorie/banche">Banche</a></li>
											<li><a href="/categorie/chiesa-1">Chiesa</a></li>
											<li><a href="/categorie/cinema">Cinema</a></li>
											<li><a href="/categorie/commercio-1">commercio</a></li>
											<li><a href="/categorie/consumatori">Consumatori</a></li>
											<li><a href="/categorie/cultura-1">Cultura</a></li>
											<li><a href="/categorie/dal-settimanale">Dal settimanale</a></li>
											<li><a href="/categorie/danza-e-ballo">Danza e ballo</a></li>
											<li><a href="/categorie/diritti-umani">Diritti umani</a></li>
											<li><a href="/categorie/disabilita-1">disabilit&agrave;</a></li>
											<li><a href="/categorie/economiaaziende">Economia&Aziende</a></li>
											<li><a href="/categorie/edilizia">Edilizia</a></li>
											<li><a href="/categorie/editoria-1">editoria</a></li>
											<li><a href="/categorie/emigrazione">Emigrazione</a></li>
											<li><a href="/categorie/energia">Energia</a></li>
											<li><a href="/categorie/english-news">English news</a></li>
											<li><a href="/categorie/enogastronomia-1">Enogastronomia</a></li>
											<li><a href="/categorie/eventi">Eventi</a></li>
											<li><a href="/categorie/famiglia">Famiglia</a></li>
											<li><a href="/categorie/fatti">Fatti</a></li>
											<li><a href="/categorie/fisco">Fisco</a></li>
											<li><a href="/categorie/fumetto-1">Fumetto</a></li>
											<li><a href="/categorie/giardinaggio-1">Giardinaggio</a></li>
											<li><a href="/categorie/giornalismo-1">giornalismo </a></li>
											<li><a href="/categorie/giovani-1">Giovani</a></li>
											<li><a href="/categorie/giudiziaria">Giudiziaria</a></li>
											<li><a href="/categorie/giustizia-1">giustizia</a></li>
											<li><a href="/categorie/immigrazione">Immigrazione</a></li>
											<li><a href="/categorie/informatica-1">informatica</a></li>
											<li><a href="/categorie/informazione">Informazione</a></li>
											<li><a href="/categorie/informazione-pubblicitaria">Informazione pubblicitaria</a></li>
											<li><a href="/categorie/infrastrutture-1">Infrastrutture</a></li>
											<li><a href="/categorie/internet">Internet</a></li>
											<li><a href="/categorie/interviste">Interviste</a></li>
											<li><a href="/categorie/la-voce-del-sileno">La Voce del Sileno</a></li>
											<li><a href="/categorie/lavori-pubblici-1">Lavori pubblici</a></li>
											<li><a href="/categorie/lavoro">Lavoro</a></li>
											<li><a href="/categorie/libri">Libri</a></li>
											<li><a href="/categorie/lirica-1">Lirica</a></li>
											<li><a href="/categorie/mafia-1">mafia</a></li>
											<li><a href="/categorie/mercatini-1">Mercatini</a></li>
											<li><a href="/categorie/moda-1">Moda</a></li>
											<li><a href="/categorie/mostre">Mostre</a></li>
											<li><a href="/categorie/motorismo">Motorismo</a></li>
											<li><a href="/categorie/musei">Musei</a></li>
											<li><a href="/categorie/musica">Musica</a></li>
											<li><a href="/categorie/nessuna-categoria">Nessuna categoria</a></li>
											<li><a href="/categorie/paranormale">Paranormale</a></li>
											<li><a href="/categorie/pensioni-1">Pensioni</a></li>
											<li><a href="/categorie/pesca-1">Pesca</a></li>
											<li><a href="/categorie/poesia">Poesia</a></li>
											<li><a href="/categorie/politica">Politica</a></li>
											<li><a href="/categorie/religioni">Religioni</a></li>
											<li><a href="/categorie/sanita">Sanit&agrave;</a></li>
											<li><a href="/categorie/scienza-e-tecnologia">scienza e tecnologia </a></li>
											<li><a href="/categorie/scuola-e-formazione">Scuola e formazione</a></li>
											<li><a href="/categorie/sicurezza-1">Sicurezza</a></li>
											<li><a href="/categorie/sindacati">Sindacati</a></li>
											<li><a href="/categorie/social-1">Social</a></li>
											<li><a href="/categorie/sport-vari">Sport vari</a></li>
											<li><a href="/categorie/storia">Storia</a></li>
											<li><a href="/categorie/teatro">Teatro</a></li>
											<li><a href="/categorie/televisione">Televisione</a></li>
											<li><a href="/categorie/trasporti-1">trasporti</a></li>
											<li><a href="/categorie/turismo">Turismo</a></li>
											<li><a href="/categorie/urbanistica-1">urbanistica</a></li>
											<li><a href="/categorie/vacanze">Vacanze</a></li>
											<li><a href="/categorie/veneto-da-gustare-1">Veneto da gustare</a></li>
											<li><a href="/categorie/vicenza-calcio">Vicenza Calcio</a></li>
											<li><a href="/categorie/vicenzapiu">VicenzaPi&ugrave;</a></li>
											<li><a href="/categorie/vicenzapiutv">VicenzaPi&ugrave;TV</a></li>
											<li><a href="/categorie/vita-gay-vicentina">Vita gay vicentina</a></li>
											<li><a href="/categorie/volontariato">Volontariato</a></li>
					
				</ul>

				<p class="cb"></p>

				<a id="allcategories_menu_close_button" href="javascript:void(0);" onclick="$('#allcategories_link').click(); return false;" title="Chiudi men&ugrave;">[ &times; ] Chiudi Men&ugrave;</a>

			</div>

			<p class="cb"></p>
		</div>
	</div>
	<!-- eof category menu -->

<!-- bof content -->

<div id="content">
	

	<div class="wrap">
	<!-- BANNER BILLBOARD 970X250 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=471");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=ac749686&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=471&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac749686' border='0' alt='' /></a></noscript>	<br /><br />
	
	

<!-- bof left column -->
<div class="col-sm-8" id="left_column_container">

	<!-- ADV Pagina Top - 650 x 65 -->
<div class="adv" id="adv_toppage" data-zone="2">
</div>

	
<div class="box" id="main_object">

	
	<!-- sections -->
	<span><span class="obj_section"><a href="/sezione/quotidiano" title="Sezione Quotidiano - Comunicati stampa, news, avvisi e altro.">Quotidiano</a></span> | </span>

	<!-- categories -->
	<span class="obj_tiny obj_cat">Categorie: <a href="/categorie/fatti">Fatti</a>, <a href="/categorie/politica">Politica</a>, <a href="/categorie/associazioni">Associazioni</a></span>

	<!-- title -->
	<h2 class="obj_title obj_title_big ">
		Crac banche venete, Ezzelino III da Onara: Italia la pi&ugrave; lenta al mondo nelle cause, auguriamo un 2018 pieno di pazienza ai risparmiatori che puntano su soluzione giudiziaria e non su Fondo di ristoro	</h2>

			<!-- author -->
		<span class="obj_tiny obj_author">
			Di <a href="/utente/profile/NoteUfficiali" title="Autore - Fai clic per vedere il profilo di Note ufficiali (NoteUfficiali)">
			Note ufficiali</a> <span class="hidden-xs hidden-sm">|</span>
		</span>
	
			<!-- date -->
		<span class="obj_tiny obj_date"> ieri alle 18:24</span> |
	
			<!-- comments -->
		<span class="obj_tiny obj_ncomments">
							<a href="/leggi/crac-banche-venete-associazione-ezzelino-iii-da-onara-risparmiatori-se-cercate-la-soluzione-giudiziaria-armatevi-di-molta-molta-molta-pazienza#comments">0 commenti</a>
					</span>
	
			<!-- share bar -->
		<p>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox" data-url="http://www.vicenzapiu.com/leggi/crac-banche-venete-associazione-ezzelino-iii-da-onara-risparmiatori-se-cercate-la-soluzione-giudiziaria-armatevi-di-molta-molta-molta-pazienza" data-title="Crac banche venete, Ezzelino III da Onara: Italia la pi&ugrave; lenta al mondo nelle cause, auguriamo un 2018 pieno di pazienza ai risparmiatori che puntano su soluzione giudiziaria e non su Fondo di ristoro" data-description="Se leggiamo al contrario, cioè partendo dall'ultimo posto, la tabella che indica qual è stata la causa più lunga conclusasi nel 2017 in Europa e probabilmente al mondo, scopriamo che l'Italia è, come spesso accade, al primo posto. Cioè è ultima. Tale causa, durata 45 anni, era pendente o forse sarebbe meglio dire mummificata, presso il Tribunale di Venezia. In Veneto. Dove tutto corre. Dall'inizio della causa, alla sentenza di appello emessa nel 2017 dal Tribunale di Venezia, è rimasta solo una parte dei ricorrenti. Una nel senso numerico di 1. Tutte le altre persone, ricorrenti inizialmente assieme al superstite, nel frattempo sono morte. Rimane però ancora aperta, per il sopravvissuto, la strada del ricorso per Cassazione.&nbsp;"></div>

<p class="cb clear"></p>

</p>
	
		<div class="textcenter">
		<!-- BANNER INIZIO ARTICOLO -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=439");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=a866aca7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a866aca7' border='0' alt='' /></a></noscript>	</div>
	
<!-- bof Article -->
	<div class="obj_text">

					<img class="notitle obj_article_image" src="http://www.vicenzapiu.com/files/image/101903_200.jpg" style="float:left; margin-right:10px" alt="ArticleImage"/>
				
		<p id="articledescription">
		Se leggiamo al contrario, cioè partendo dall'ultimo posto, la tabella che indica qual è stata la causa più lunga conclusasi nel 2017 in Europa e probabilmente al mondo, scopriamo che l'Italia è, come spesso accade, al primo posto. Cioè è ultima. Tale causa, durata 45 anni, era pendente o forse sarebbe meglio dire mummificata, presso il Tribunale di Venezia. In Veneto. Dove tutto corre. Dall'inizio della causa, alla sentenza di appello emessa nel 2017 dal Tribunale di Venezia, è rimasta solo una parte dei ricorrenti. Una nel senso numerico di 1. Tutte le altre persone, ricorrenti inizialmente assieme al superstite, nel frattempo sono morte. Rimane però ancora aperta, per il sopravvissuto, la strada del ricorso per Cassazione.<p>&nbsp;</p>		</p>
					<a id="articlecontent" name="articlecontent"></a>
			<p>Come<strong> Associazione Ezzelino III da Onara</strong>, in relazione alle vicende<strong> Veneto Banca </strong>e <strong>Banca Popolare di Vicenza </strong>abbiamo sempre sostenuto, per molte ragioni, che la via maestra da seguire fosse quella della transazione con le due Banche sulla base dei fascicoli processuali acquisiti presso le Procure Penali. Poi, giunti ad un millimetro dalle prime transazioni soddisfacenti, quando il <strong>decreto 25 giugno 2017 n. 99 </strong>ha eliminato di fatto le due Banche, abbiamo concentrato tutte le nostre energie per l costituzione del <strong>Fondo Vittime da Reati</strong>, la cui scrittura è stata proprio eseguita dai nostri consulenti.<br /><p>Insomma pur riconoscendo ad ogni risparmiatore la totale ragione nei fatti, abbiamo sempre pensato che la via dei Tribunali, nel sistema Italia, poco si confacesse alle esigenze di ogni risparmiatore di vedere restituito il mal tolto, quando ancora in vita.</p><p>Ci sono state molte critiche, soprattutto dai Principi dei vari fori, in merito alla costituzione del Fondo. Da persone molto semplici quali siamo, noi dell'Associazione Ezzelino III da Onara, non abbiamo mai capito perché invece di criticare il nostro operato non ci sono stati offerti quegli strumenti conoscitivi di cui, evidentemente, i critici ritenevano avessimo bisogno.</p><p>Auguriamo dunque una buona fine 2017 ed un buon inizio 2018, auspicando che per tutti coloro che hanno scelto la strada giudiziaria, il 2018 regali molta, molta, molta pazienza.</p><p><strong>Associazione Ezzelino III da Onara</strong><br /><strong>Patrizio Miatello</strong></p><p>N.B. consigliamo di compilare al più presto la pre-adesione gratuita non vincolante al Fondo Governativo risparmio tradito al seguente link https://ezzelinodaonara.org/pre-adesioni-al-fondo-di-ristoro-finanziario-risparmio-tradito/</p></p>
		
		
	</div>

	
			<!-- tag list -->
		<div class="obj_tiny obj_tags">Leggi tutti gli articoli su: <a href="/tags/associazione-ezzelino-iii-da-onara">Associazione Ezzelino III da Onara</a>, <a href="/tags/veneto-banca">Veneto Banca</a>, <a href="/tags/banca-popolare-di-vicenza">Banca Popolare di Vicenza</a>, <a href="/tags/decreto-25-giugno-2017-n-99">decreto 25 giugno 2017 n. 99</a>, <a href="/tags/fondo-vittime-da-reati">Fondo Vittime da Reati</a>, <a href="/tags/patrizio-miatello"> Patrizio Miatello</a>, <a href="/tags/buon-natale">Buon Natale</a></div>
	
</div>
<!-- eof Article -->


	
	<!-- BANNER A-Bottom 650x65px (2) -->
<div class="adv" id="adv_a_bottom" data-zone="3"></div>

	<div class="text-center textcenter">
		<!-- BANNER FINE ARTICOLO -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=441");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=a49704ca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=441&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a49704ca' border='0' alt='' /></a></noscript>		<ins data-qwertize-zone="63lw2yogzc" class="qwertize-native"></ins>
	</div>
	<br>

	
<!-- bof comments -->
<div class="box sectiontitle" id="comments">Commenti</div>
<p class="clear"></p>
	<div class="box ">
		Ancora nessun commento.
	</div>
<!-- eof comments -->
		<!-- bof comment form -->
	<div id="comment_form" class="box sectiontitle">Aggiungi commento</div>
	<p class="clear"></p>
		<div class="box objform " id="comment_form_box">

			<h2>Accedi per inserire un commento</h2>
		<p>
		Se sei registrato <a href="/utente/showlogin">effettua l'accesso</a> prima di scrivere il tuo commento.
		Se non sei ancora registrato <a href="/utente/subscribe">puoi farlo subito qui</a>, &egrave; gratis.
		</p>
	
	</div>
	<!-- eof comment form -->

</div>
<!-- eof left column -->

<div class="col-sm-4" id="right_column_container">
	<!-- Vicenza BANNER B-Right 300x65px -->
<div class="adv" id="b-right" data-zone="4">
	</div>
<!-- ########### Ad Script for vicenzapiu.com_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2400);
// ]]> --></script>
<!-- ####### Fine Ad Script for vicenzapiu.com_1scroll_300x250 ################ -->
<br><br>


<!-- featured box -->

<!-- vipiu sera box -->

<!-- bof objpostlist -->
<div class="box_side  objpostlist objlistbox" id="id_647992582">
<div class="title" style="padding:0 8px;">ViPi&ugrave; Top News</div>	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/buon-natale-ma-sostienici-se-vuoi-i-nsotri-auguri-anche-nel-2018" title="Leggi tutto - Buon anno da VicenzaPi&ugrave;: noi faremo di tutto per informarti anche nel 2018, ma sostienici: Zonin, Zaia e i &quot;potenti&quot; non ci vogliono... pi&ugrave;">Buon anno da VicenzaPi&ugrave;: noi faremo di tutto per informarti anche nel 2018, ma sostienici: Zonin, Zaia e i &quot;potenti&quot; non ci vogliono... pi&ugrave;</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/crac-banche-venete-associazione-ezzelino-iii-da-onara-risparmiatori-se-cercate-la-soluzione-giudiziaria-armatevi-di-molta-molta-molta-pazienza" title="Leggi tutto - Crac banche venete, Ezzelino III da Onara: Italia la pi&ugrave; lenta al mondo nelle cause, auguriamo un 2018 pieno di pazienza ai risparmiatori che puntano su soluzione giudiziaria e non su Fondo di ristoro">Crac banche venete, Ezzelino III da Onara: Italia la pi&ugrave; lenta al mondo nelle cause, auguriamo un 2018 pieno di pazienza ai risparmiatori che puntano su soluzione giudiziaria e non su Fondo di ristoro</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/e-piu-facile-tessere-lodi-ai-potenti-di-turno-che-operare-contro-il-marcio-gli-esempi-di-achille-variati" title="Leggi tutto - Achille Variati loda i potenti di turno salvo poi &quot;vergognarsi&quot; dei flop BPVi e Vicenza Calcio. E poi? Da uomo solo al comando rischia di rimanere dal 2018 un uomo solo">Achille Variati loda i potenti di turno salvo poi &quot;vergognarsi&quot; dei flop BPVi e Vicenza Calcio. E poi? Da uomo solo al comando rischia di rimanere dal 2018 un uomo solo</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/richiesta-incontro-istituzionale-mamme-no-pfas-la-regione-veneto-raccoglie-tempestivamente-e-per-prima-il-nostro-invito" title="Leggi tutto - Richiesta incontro istituzionale, Mamme No Pfas: &quot;la Regione Veneto raccoglie per prima e tempestivamente il nostro invito&quot;">Richiesta incontro istituzionale, Mamme No Pfas: &quot;la Regione Veneto raccoglie per prima e tempestivamente il nostro invito&quot;</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/federico-formisano-lascia-il-consiglio-comunale-dopo-20-anni-sono-del-pd-e-faro-formazione-dei-giovani" title="Leggi tutto - Federico Formisano lascia il consiglio comunale di Vicenza dopo 20 anni: sono del PD e far&ograve; formazione dei giovani">Federico Formisano lascia il consiglio comunale di Vicenza dopo 20 anni: sono del PD e far&ograve; formazione dei giovani</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/missione-compiuta-su-bpvi-eveneto-banca-la-repubblica-fabrizio-viola-pronto-a-lasciare" title="Leggi tutto - Missione compiuta su BPVi e Veneto Banca; la Repubblica: Fabrizio Viola pronto a lasciare il ruolo di commissario">Missione compiuta su BPVi e Veneto Banca; la Repubblica: Fabrizio Viola pronto a lasciare il ruolo di commissario</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/possibile-bancarotta-banche-venete-2-il-mattino-di-padova-per-giovanni-schiavon-i-giudici-diranno-di-no-fornitori-sempre-pagati-da-veneto-banca" title="Leggi tutto - Possibile bancarotta banche venete 2, Il Mattino di Padova: per Giovanni Schiavon i giudici diranno di no,  fornitori sempre pagati da Veneto Banca">Possibile bancarotta banche venete 2, Il Mattino di Padova: per Giovanni Schiavon i giudici diranno di no,  fornitori sempre pagati da Veneto Banca</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/possibile-bancarotta-banche-venete-il-mattino-di-padova-i-nuovi-scenari-possibili-per-i-risparmiatori-per-veneto-banca-responsabile-anche-carrus" title="Leggi tutto - Possibile bancarotta banche venete 1, Il Mattino di Padova: nuovi scenari possibili  per i risparmiatori, per Veneto Banca sarebbe responsabile anche Carrus">Possibile bancarotta banche venete 1, Il Mattino di Padova: nuovi scenari possibili  per i risparmiatori, per Veneto Banca sarebbe responsabile anche Carrus</a></h2>
		</div>

			</div>
	
			<!-- show -->
		<div>
			<a id="expandlinksera" rel="id_647992582" class="obj_bottom_link obj_expand_link expand_link_new notexpanded" href="#">Espandi</a>
		</div>
		<!-- /show -->
	

	
</div>
<!-- eof objpostlist -->

<!-- BANNER 300X600 -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=440");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=abb17784&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=440&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abb17784' border='0' alt='' /></a></noscript><br><br>

<!-- ViPiuTV -->
<div class="box">
	<a href="http://www.vicenzapiu.tv" target="_blank">
		
				
		<div class="video-container">
			<iframe src="https://www.youtube.com/embed/live_stream?channel=UCQ7QLR8hgvKue3P5it6N_yA" frameborder="0" allowfullscreen></iframe>
		</div>
		
				

		<img class="img-responsive" src="http://www.vicenzapiu.com/frontend/default/img/banner_vipiutv.png" alt="VicenzaPiùTV"/>
		
		<!--
		<p class="font90">Sport, spettacolo, cultura e informazione.</p>
		-->

	</a>
	
	<!--
	<p><a class="obj_bottom_link" href="http://www.vicenzapiu.tv" target="_blank">Vai al sito di VicenzaPi&ugrave;TV</a></p>
	-->

</div>

<!-- video box -->


	<!-- bof objpostlist -->
	<div class="box_side " id="id_652819618">
		<div class="title" style="padding: 0 8px">Pi&ugrave;TV</div>		
		<div>
					
			<div class="obj_tiny left round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/intervista-al-questore-di-vicenza-giuseppe-petronzi" title="Intervista al questore di Vicenza Giuseppe Petronzi - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/vRhvVtB7kOk/2.jpg" alt="Video: Intervista al questore di Vicenza Giuseppe Petronzi" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Intervista al questore di Vicenza Giuseppe Petronzi</div>
			    </a>
			</div>
					
			<div class="obj_tiny right round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/il-sovrappasso-di-anconetta-secondo-cicero" title="Il sovrappasso di Anconetta secondo Cicero - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/T8waFzUZmyQ/2.jpg" alt="Video: Il sovrappasso di Anconetta secondo Cicero" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Il sovrappasso di Anconetta secondo Cicero</div>
			    </a>
			</div>
					
			<div class="obj_tiny left round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/seconda-edizione-aim-energy-trail-presentata-da-otello-dalla-rosa" title="Seconda Edizione Aim Energy Trail presentata da Otello Dalla Rosa - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/2UlW0R8Q5C4/2.jpg" alt="Video: Seconda Edizione Aim Energy Trail presentata da Otello Dalla Rosa" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Seconda Edizione Aim Energy Trail presentata da Otello Dalla Rosa</div>
			    </a>
			</div>
					
			<div class="obj_tiny right round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/con-nero-cemento-sinaugura-un-libro-in-piu" title="Con Nero Cemento s'inaugura Un libro in Pi&ugrave; - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/bQk5FHgY1_M/2.jpg" alt="Video: Con Nero Cemento s'inaugura Un libro in Pi&ugrave;" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Con Nero Cemento s'inaugura Un libro in Pi&ugrave;</div>
			    </a>
			</div>
				</div>
		<p class="cb"></p>

		<a class="obj_bottom_link obj_tiny" href="/video/all" title="Guarda tutti i video - fai clic qui per andare alla sezione Video">Guarda tutti i video</a>
		<br>
	</div>
	<!-- eof objpostlist -->


<!-- Vicenza BANNER C2 300x250px -->
<div class="adv" data-zone="6"></div>

<!-- recent posts box -->



<!-- "cronaca" box -->


<!-- recent comments -->


<!-- bof objpostlist -->
<div id="homecommentbox" class="box_side  objpostlist objlistbox" id="id_580666546">
<div class="title" style="padding:0 8px;">Commenti degli utenti</div>	<div class="obj_list_row_odd">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 ieri alle 18:32			da							<a title="Autore - Fai clic per vedere il profilo di  kairos" href="/utente/profile/kairos"> kairos</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Federico Formisano lascia il consiglio comunale di Vicenza dopo 20 anni: sono del PD e far&ograve; formazione dei giovani		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Speriamo che nella formazione si superi il vecchio e usato modo di far politica...." href="/leggi/federico-formisano-lascia-il-consiglio-comunale-dopo-20-anni-sono-del-pd-e-faro-formazione-dei-giovani#cmt_18731">Speriamo che nella formazione si superi il vecchio e usato modo di far politica.</a>
		</div>

	</div>
	<div class="obj_list_row">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 ieri alle 18:30			da							<a title="Autore - Fai clic per vedere il profilo di  kairos" href="/utente/profile/kairos"> kairos</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Achille Variati loda i potenti di turno salvo poi &quot;vergognarsi&quot; dei flop BPVi e Vicenza Calcio. E poi? Da uomo solo al comando rischia di rimanere dal 2018 un uomo solo		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Pert tutti viene l'ora della pensione, probabilmente Variati pensa di godersela nel Parco della pace..." href="/leggi/e-piu-facile-tessere-lodi-ai-potenti-di-turno-che-operare-contro-il-marcio-gli-esempi-di-achille-variati#cmt_18730">Pert tutti viene l'ora della pensione, probabilmente Variati pensa di godersela nel Parco della pace che &egrave; da dieci anni in fase di realizzazione e che a breve lo vedr&agrave; completato anche con delle belle panchine e svaghi di ogni genere sulla bella erba che sta gi&agrave; crescendo (non mancheranno i fiori di loto, quelli del canto IX dell Odissea,)</a>
		</div>

	</div>
	<div class="obj_list_row_odd">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 ieri alle 15:25			da							<a title="Autore - Fai clic per vedere il profilo di  kairos" href="/utente/profile/kairos"> kairos</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Bilancio Partecipativo, Annamaria Cordova: &quot;opportunit&agrave; per migliorare la citt&agrave; di Vicenza&quot;		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Un tempo Vicenza era ricca e bella, ora poverissima e per fortuna ancora bella, non sono riusciti a ..." href="/leggi/bilancio-partecipativo-annamaria-cordova-opportunita-per-migliorare-la-citta#cmt_18729">Un tempo Vicenza era ricca e bella, ora poverissima e per fortuna ancora bella, non sono riusciti a rovinarla del tutto i variati e kompany.</a>
		</div>

	</div>
	<div class="obj_list_row">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 ieri alle 15:23			da							<a title="Autore - Fai clic per vedere il profilo di  kairos" href="/utente/profile/kairos"> kairos</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Elezioni 2018, Giovanni Rolando di ReteDem: Achille Variati incandidabile alle politiche e in decadenza da presidente della provincia di Vicenza		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - La nave sta affondando veramente se anche i kompagni abbandonano Variati...." href="/leggi/elezioni-2018-il-punto-di-giovanni-rolando-sulla-incandidabilita-alle-politiche-di-achille-variati-e-sulla-presidenza-della-provincia-di-vicenza#cmt_18728">La nave sta affondando veramente se anche i kompagni abbandonano Variati.</a>
		</div>

	</div>
	<div class="obj_list_row_odd">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 Sabato 30 Dicembre 2017 alle 19:12			da							<a title="Autore - Fai clic per vedere il profilo di  piero" href="/utente/profile/piero"> piero</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In In video Federico Formisano fa un bilancio del consiglio comunale di Vicenza 2013-17: &quot;confermata l'importanza del ruolo del consigliere comunale&quot;		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Pienamente convincente, Presidente Formisano, la sua relazione sull'attivit&agrave; ottima e abbonda..." href="/leggi/bilancio-del-consiglio-comunale-di-vicenza-201317-federico-formisano-confermata-limportanza-del-ruolo-del-consigliere-comunale#cmt_18727">Pienamente convincente, Presidente Formisano, la sua relazione sull'attivit&agrave; ottima e abbondante, del Consiglio Comunale,  nonostante l'eccezionalit&agrave; dei numerosi accidenti insorti, peccato che oltre a quelli si siano aggiunti ora quelli della deludente vicenda del Calcio e del fondo immobiliare SGR. Veramente un decennio avverso, e qui stanno proprio le virt&ugrave; dell'Amministrazione che chiude con bilancio a pareggio e con il bottino dei 16 milioni per la riqualificazione delle periferie. Grazie.</a>
		</div>

	</div>

</div>
<!-- eof objpostlist -->

<!-- Vicenza BANNER C3 300x250px -->
<div class="adv" data-zone="48"></div>



<!-- in edicola -->
<div class="box_side" id="settimanalebox">
	<div class="title">Edicola online</div>
	<br>
	<a href="/in-edicola" class="left">
		<img class="imgborder" src="http://www.vicenzapiu.com/files/settimanale/302_130.jpg" width="85" style="width:85px;" title="VicenzaPi&ugrave; N.302 - <img src='http://www.vicenzapiu.com/files/settimanale/302_130.jpg' alt='Copertina'/> - Fai clic qui per accedere - all'archivio del quindicinale" alt="N. 302"/>
	</a>
	<div style="margin-left:97px;" id="settimanaledesc">
		<strong>VicenzaPi&ugrave;</strong><br />
		<!--
		<a class="obj_bottom_link" href="/in-edicola" title="VicenzaPi&ugrave; N.302 - Scarica l'ultimo numero in formato PDF">Scarica il numero 302</a>
		<a class="obj_bottom_link" href="/in-edicola#archive" title="Archivio del in-edicola - Consulta l'archivio dei numeri precedenti e scaricali in formato PDF.">Consulta l'archivio</a>
		-->
		<a class="obj_bottom_link" href="http://www.vicenzapiu.com/edicola/" title="VicenzaPi&ugrave; N.302 - Leggi l'ultimo numero">Leggi il numero 302</a>
		<a class="obj_bottom_link" href="/pagine/distribuzione" title="Punti di distribuzione - Consulta i punti di distribuzione del quindicinale.">Punti di distribuzione</a>
		<a id="expandlinksettimanale" rel="expandboxsettimanale" class="obj_bottom_link obj_expand_link expand_link notexpanded" href="/categorie/dal-settimanale" title="Espandi/Contrai la lista degli articoli commentabili - Leggi gli articoli del quindicinale e partecipa alle discussioni.">Articoli commentabili</a>
	</div>

	<div class="cb"></div>

	<div class="topspacer2">
		
<!-- bof objpostlist -->
<div class="box noborder boxinbox hidden objpostlist objlistbox" id="expandboxsettimanale">
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/su-vicenzapiu-n-280-in-edicola-i-poteri-forti-si-siedono-al-nostro-tavolo-cresciamo-e-ora-andiamo-anche-nellalto-vicentino" title="Leggi tutto - Su VicenzaPi&ugrave; n. 280 in edicola i &quot;poteri forti&quot; si siedono di fronte al nostro tavolo: cresciamo e ora siamo con voi anche nell'Alto Vicentino">Su VicenzaPi&ugrave; n. 280 in edicola i &quot;poteri forti&quot; si siedono di fronte al nostro tavolo: cresciamo e ora siamo con voi anche nell'Alto Vicentino</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-n-279-cupido-ha-la-tessera-di-partito-cablo-wikileaks-su-dal-molin" title="Leggi tutto - Su VicenzaPi&ugrave; n. 279: &quot;Cupido ha la tessera di partito?&quot;, &quot;Cablo Wikileaks su Dal Molin&quot;, &quot;Viale Milano, tra storia e futuro&quot;. E poi...">Su VicenzaPi&ugrave; n. 279: &quot;Cupido ha la tessera di partito?&quot;, &quot;Cablo Wikileaks su Dal Molin&quot;, &quot;Viale Milano, tra storia e futuro&quot;. E poi...</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-277-il-quotidiano-di-vicenzapiu-e-gratis-per-un-mese-se-compri-il-nostro-magazine" title="Leggi tutto - Il Quotidiano di VicenzaPi&ugrave; gratis per un mese ai lettori del magazine VicenzaPi&ugrave;">Il Quotidiano di VicenzaPi&ugrave; gratis per un mese ai lettori del magazine VicenzaPi&ugrave;</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-274-dal-molin-popolari-le-ferrari-beriche-e-laltra-vicenza" title="Leggi tutto - VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza">VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-274-dal-molin-popolari-le-ferrari-e-latra-vicenza" title="Leggi tutto - VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza">VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-273-la-carta-la-leggi-la-ascolti-e-la-navighi" title="Leggi tutto - VicenzaPi&ugrave; 273: la carta la leggi, la ascolti e la navighi">VicenzaPi&ugrave; 273: la carta la leggi, la ascolti e la navighi</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-n-272-numero-speciale-per-gli-abbonati" title="Leggi tutto - VicenzaPi&ugrave; n. 272, speciale per gli abbonati: le &quot;nostre prime 47 pagine&quot; su Galan, Sartori &amp; c.">VicenzaPi&ugrave; n. 272, speciale per gli abbonati: le &quot;nostre prime 47 pagine&quot; su Galan, Sartori &amp; c.</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-si-rinnova-ma-non-leggetelo-non-e-etico-anche-con-confindustria-2" title="Leggi tutto - VicenzaPi&ugrave; si rinnova, ma non leggetelo: non &egrave; etico anche con Confindustria">VicenzaPi&ugrave; si rinnova, ma non leggetelo: non &egrave; etico anche con Confindustria</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-n-271-nelle-edicole-fenagi-e-free-nuovo-formato-piu-pagine-stesso-amore-per-linformazione-indipendente" title="Leggi tutto - VicenzaPi&ugrave; n. 271 nelle edicole Fenagi e free: nuovo formato, pi&ugrave; pagine, stesso amore per l'informazione indipendente">VicenzaPi&ugrave; n. 271 nelle edicole Fenagi e free: nuovo formato, pi&ugrave; pagine, stesso amore per l'informazione indipendente</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/ora-su-vicenzapiu-online-leggi-gli-articoli-anche-in-firmato-testo" title="Leggi tutto - Ora su VicenzaPi&ugrave; online leggi con un clic gli articoli anche in formato testo">Ora su VicenzaPi&ugrave; online leggi con un clic gli articoli anche in formato testo</a></h2>
		</div>

			</div>
	
	

			<div class="obj_list_row" style="margin-bottom:0; padding-bottom:0;">
			<a class="obj_bottom_link obj_tiny noborder" href="http://www.vicenzapiu.com/categorie/dal-settimanale" title="Guarda tutto">Continua</a>
		</div>
	
</div>
<!-- eof objpostlist -->
	</div>
</div>

<!-- Vicenza BANNER E1 300x110px -->
<div class="adv" data-zone="9"></div>



<!-- network links -->


<!-- bof objpostlist -->
<div class="box_side  objpostlist objlistbox" id="id_545239776" style="padding:0;">

  <div class="title" style="padding:0 8px;">Gli altri siti del nostro network</div>
  <ul class="explinks" style="margin:0; padding:0; list-style:none;">
	  									<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_tv.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://tv.vicenzapiu.com" title="VicenzaPi&ugrave;Tv - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_dintorni.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://dintorni.vicenzapiu.com" title="ViPi&ugrave;&amp;Dintorni - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_cool.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://cool.vicenzapiu.com" title="Vicenzapi&ugrave;Cool - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_economia.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://economia.vicenzapiu.com" title="VicenzaPi&ugrave;Economia - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_quartieri.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://quartieri.vicenzapiu.com" title="VicenzaPi&ugrave;Quartieri - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_comunica.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://comunica.vicenzapiu.com" title="VicenzaPi&ugrave;Comunica - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  
  </ul>

</div>
<!-- eof objpostlist -->

<!-- Javascript -->
<script type="text/javascript" language="javascript">

	$(document).ready(function() {

		/************
		$('ul.explinks li a')
		.hover(function() {
			$(this)
			.stop()
			.animate({
				height: '58px'
			},
			200);
		},
		function() {
			$(this)
			.stop()
			.animate({
				height: '30px'
			},
			400);
		});
		/************/

	});

</script>

<!-- Vicenza BANNER E2 300x110px -->
<div class="adv" data-zone="10"></div>


<!-- pages -->

<!-- bof pagine box -->
<div class="box_side list objlistbox " id="pagine">
	<div class="title" style="padding:0 8px;">Pagine</div>
	<ul class="box_menu">
					<li><a href="/pagine/privacy">Privacy e Cookie</a></li>
					<li><a href="/pagine/il-reporter-sei-anche-tu">VicenzaPi&ugrave;, il reporter sei anche tu</a></li>
					<li><a href="/pagine/distribuzione-edicole">Distribuzione in edicola</a></li>
					<li><a href="/pagine/informazione-piu-libera-con-vicenzapiu-1">Informazione Pi&ugrave; libera con VicenzaPi&ugrave;</a></li>
					<li><a href="/pagine/distribuzione">VicenzaPi&ugrave;Point</a></li>
					<li><a href="/pagine/testata">Testata</a></li>
					<li><a href="/pagine/pubblicita">Pubblicit&agrave;</a></li>
					<li><a href="/pagine/redazione">Redazione VicenzaPi&ugrave;</a></li>
				<p class="cb"></p>
	</ul>

</div>
<!-- eof pagine box -->


<!-- Vicenza BANNER E3 300x110px -->
<div class="adv" data-zone="11"></div>
</div>

	<!-- share bar script -->
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=vicenzapiu" async="async"></script>


	</div>
	<!-- eof wrap -->
</div>
<!-- eof content -->
</div>
<!-- eof bodycontent -->

<p class="cb"></p>

<div id="footer">
	<div class="wrap">
		<!-- Languages box -->
		<div class="bottom_separator" id="copyright_information">
			&copy; 2008 - 2018 <a href="http://www.vicenzapiu.com/">VicenzaPi&ugrave;</a>
		</div>

		<!-- bof pages -->
		<div class="bottom_separator">
		<h2>Pagine</h2>
			<ul class="footer_menu" id="pagesfootermenu">
				<li><a href="/pagine/privacy" title="Fai clic per leggere Privacy e Cookie">Privacy e Cookie</a></li>
<li><a href="/pagine/il-reporter-sei-anche-tu" title="Fai clic per leggere VicenzaPi&ugrave;, il reporter sei anche tu">VicenzaPi&ugrave;, il reporter sei anche tu</a></li>
<li><a href="/pagine/distribuzione-edicole" title="Fai clic per leggere Distribuzione in edicola">Distribuzione in edicola</a></li>
<li><a href="/pagine/informazione-piu-libera-con-vicenzapiu-1" title="Fai clic per leggere Informazione Pi&ugrave; libera con VicenzaPi&ugrave;">Informazione Pi&ugrave; libera con VicenzaPi&ugrave;</a></li>
<li><a href="/pagine/distribuzione" title="Fai clic per leggere VicenzaPi&ugrave;Point">VicenzaPi&ugrave;Point</a></li>
<li><a href="/pagine/testata" title="Fai clic per leggere Testata">Testata</a></li>
<li><a href="/pagine/pubblicita" title="Fai clic per leggere Pubblicit&agrave;">Pubblicit&agrave;</a></li>
<li><a href="/pagine/redazione" title="Fai clic per leggere Redazione VicenzaPi&ugrave;">Redazione VicenzaPi&ugrave;</a></li>
			</ul>
		</div>
		<!-- eof pages -->

		<!-- bof menu -->
		<div class="bottom_separator">
		<h2>Sezioni</h2>
			<ul class="footer_menu" id="sectionfootermenu">
				<li><a href="/home" title="Home page">Home</a></li>
<li><a href="/sezione/quotidiano" title="Comunicati stampa, news, avvisi e altro.">Quotidiano</a></li>
<li><a href="/sezione/lettori-in-diretta" title="Lettori in diretta">Lettori in diretta</a></li>
<li><a href="/sezione/stranieri-italiani-oggi" title="StranIeri, italiani oggi">StranIeri, italiani oggi</a></li>
<li><a href="/sezione/opinioni" title="Opinioni">Opinioni</a></li>
<li><a href="/sezione/rassegna-stampa" title="Rassegna stampa">Rassegna stampa</a></li>
<li><a href="/sezione/inchiesta" title="L'inchiesta della settimana">Inchieste</a></li>
<li><a href="/video" title="Vai alla sezione video on demand">Video on demand</a></li>
<li><a href="/foto" title="Foto">Foto</a></li>
			</ul>
		</div>
		<!-- eof menu -->

		<!-- bof menu -->
		<div class="bottom_separator">
		<h2>Categorie</h2>
			<ul class="footer_menu" id="sectionfootermenu">
				<li><a href="/categorie/fatti" title="">Fatti</a></li>
<li><a href="/categorie/politica" title="Politica">Politica</a></li>
<li><a href="/categorie/economiaaziende" title="">Economia&Aziende</a></li>
<li><a href="/categorie/associazioni" title="">Associazioni</a></li>
<li><a href="/categorie/lavoro" title="">Lavoro</a></li>
<li><a href="/categorie/ambiente" title="">Ambiente</a></li>
<li><a href="/categorie/scuola-e-formazione" title="">Scuola e formazione</a></li>
<li><a href="/categorie/interviste" title="">Interviste</a></li>
<li><a href="/categorie/english-news" title="English news">English news</a></li>
			</ul>
		</div>
		<!-- eof menu -->

		<!-- bof menu -->
		<div class="bottom_separator">
			<h2>Utente</h2>
			<ul class="footer_menu">
				<li><a href="/utente/showlogin" title="Accedi come utente">Login</a></li>
<li><a href="/utente/subscribe" title="Clicca qui se vuoi registrati gratuitamente come utente.">Registrati</a></li>
			</ul>
			<br/>
			<h2>Newsletter</h2>
			<ul class="footer_menu">
				<li><a href="http://eepurl.com/woAmP" target="_blank">Iscriviti alla newsletter</a></li>
			</ul>
		</div>
		<!-- eof menu -->

		<!-- To top -->
		<div class="bottom_separator right textright font110">
			<a id="topbutton" href="javascript:void(0);" onclick="return toTop();">&caret;</a>
		</div>

		<p class="cb"></p>
			<!-- Cookie -->
	<script src="http://app.cookieassistant.com/widget.js?token=q_w3as1UM2McR59_gygB8w" type="text/javascript"></script>
	<div id="cookie_assistant_container"></div>
	</div>
</div>



<!-- Javascript -->
<script type="text/javascript" language="javascript">

	$(document).ready(function() {

		// focus
		if($('#subscribebox').css("display") != 'none') {
			$('#subscribelogininput').focus();
		}
		else if($('#loginbox').css("display") != 'none') {
			$('#logininput').focus();
		}
		/*******
		else {
			var docHref = document.location.href;
			if(docHref.lastIndexOf('#') == -1) { // DON'T break #<a-name> in query
				$('#searchinput').focus();
			}
		}
		/******/

		/* change login link ***************/
		$('#login').bind("click", function() {
			if($('#loginbox').css("display") == 'block') {
				$('#searchinput').focus();
				hideBoxSlide('#loginbox');
			}
			else {
				//hideBox('#subscribebox');
				fhili('#loginbox', 5, '#logininput');
			}
			return false;
		});

		// change subscription link
		$('#subscribe').bind("click", function() {
			if($('#subscribebox').css("display") == 'block') {
				$('#searchinput').focus();
				hideBoxSlide('#subscribebox');
			}
			else {
				hideBox('#loginbox');
				fhili('#subscribebox', 5, '#subscribelogininput');
			}
			return false;
		});

		// tooltip
		$('a, input, img, button').Tooltip({
			track: true,
			showURL: false,
			showBody: " - ",
			fixPNG: true
		});

		
		/**********
		// home same-height-boxes
		var refheight = $('#homecomunicatibox').height();
		if(refheight < 300) refheight = 300;
		var csectionheight = $('#boxinchiestasection').height();
		var ctitleheight = $('#boxinchiestatitle').height();
		var csubtitleheight = $('#boxinchiestadate').height();
		var cbottomlinkheight = $('#boxinchiestabottomlink').height();
		var ccontentheight = refheight - csectionheight - ctitleheight - csubtitleheight - cbottomlinkheight - 26;

		//alert('refheight: ' + refheight);
		//alert('ctitleheight: ' + ctitleheight);
		//alert('csubtitleheight: ' + csubtitleheight);
		//alert('cbottomlinkheight: ' + cbottomlinkheight);
		//alert('ccontentheight: ' + ccontentheight);

		$('.objpostinchiesta').height(refheight);
		$('.objpostinchiestatext').height(ccontentheight);
		/************/

		/* img title in posts *****************/
		var contwidth = $('.obj_text').width();
		$.each( $('.obj_text img').not(".notitle"), function(i, obj){
			$(obj).css({ padding:'0', margin:'0', border:'0'});
			$(obj).removeAttr("align");
			$(obj).wrap('<div class="imgwrap" id="iw_'+i+'"></div>');
			$(obj).after('<p>' + $(obj).attr("title") + '</p>');

			// adjust width
			var objwidth = $(obj).width();
			var contratio = ((objwidth * 100) / contwidth);
			//alert('contratio: ' + contratio);

			if(contratio > 60 && contratio <= 75) {
				var newwidth = (contwidth/2);
				$('#iw_'+i).width(newwidth+'px');
				var newobjheight = ((contwidth/2) * $(obj).height()) / objwidth;
				$(obj).width('100%');
				$(obj).height(newobjheight+'px');
			}

			else if(contratio > 75 && contratio <= 100) {
				$('#iw_'+i).css({ float:'none', width: objwidth+'px', margin:'0 auto' });
			}

			else if(contratio > 100) {
				$('#iw_'+i).css({ float:'none', width:'100%', margin:'0 auto' });
				$(obj).width('100%');
				$(obj).height('100%');
			}

			else {
				var newwidth = (contwidth/2);
				$('#iw_'+i).width(objwidth+'px');
			}

		});


		/* SUBSCRIPTION ***************/
		$('#cons').hide();
		$('#conslink').click(function() {
			$('#cons').toggle();
			return false;
		});

		/* PROFILE *********************/
		$('#advprofiletable').hide();
		$('#advprofilelink').click(function() {
			$('#advprofiletable').toggle();
		});
		

		// hili new comments
		yhili(window.location.hash);

	});
	/*****/
</script>

<!-- Open X Tag -->
<!-- Generated by OpenX 2.8.6-rc2 -->
<!-- vicenzapiu -->
<script type='text/javascript' src='http://ads.consonant.it/www/delivery/spcjs.php?id=2&amp;target=_blank'></script>
<!-- Load -->
<script type="text/javascript">
(function(){

	var openx_timeout = 1, // limit the time we wait for openx
	oZones = [], //new Object(), // list of [div_id] => zoneID
	displayBannerAds; // function.


	// oZones.<divID> = <zoneID>
	// eg: oZones.banner_below_job2 = 100;
	// (generated on the server side with PHP)
	//oZones.banner_top = 23;
	//oZones.banner_bottom = 34;
	$('.adv').each(function(idx) {
		var zone_id = $(this).attr('data-zone') || '0';
		var div_id = $(this).attr('id');

		if(div_id == '' || typeof(div_id) == 'undefined' ) {
			div_id = 'adv_' + Math.random() + idx;
			$(this).attr('id', div_id);
		 }
		oZones.push({ zone_div_id: div_id, zoneid: zone_id });
	});

	//console.log(oZones);



	displayBannerAds = function(){
		if( typeof(OA_output)!='undefined' && OA_output.constructor == Array ){
		  // OpenX SinglePageCall ready!

		  if (OA_output.length>0) {

				//oZones.each(function(zone) {
				for (var idx in oZones){
					var zone_div_id = oZones[idx].zone_div_id;
		      var zoneid = oZones[idx].zoneid;

		      // console.log(zone_div_id);
		      //console.log(zoneid);

		      if(typeof(OA_output[zoneid])!='undefined' && OA_output[zoneid]!='') {

		        var flashCode,
		          oDIV = document.getElementById( zone_div_id );

		        if (oDIV) {

		          // if it's a flash banner..
		          if(OA_output[zoneid].indexOf("ox_swf.write")!=-1)
		          {

		            // extract javascript code
		            var pre_code_wrap = "<script type='text/javascript'><!--// <![CDATA[",
		              post_code_wrap = "// ]]> -->";

		            flashCode = OA_output[zoneid].substr(OA_output[zoneid].indexOf(pre_code_wrap)+pre_code_wrap.length);
		            flashCode = flashCode.substr(0, flashCode.indexOf(post_code_wrap));


		            // replace destination for the SWFObject
		            flashCode = flashCode.replace(/ox\_swf\.write\(\'(.*)'\)/, "ox_swf.write('"+ oDIV.id +"')");


		            // insert SWFObject
		            if( flashCode.indexOf("ox_swf.write")!=-1 ){
		              eval(flashCode);
		              oDIV.removeClass('hidden');
		            }// else: the code was not as expected; don't show it


		          }else{
		            // normal image banner; just set the contents of the DIV
		            oDIV.innerHTML = OA_output[zoneid];
		            //console.log(OA_output);
		          }
		        }
		      }
		      else {
						console.log('NO');
						//console.log(OA_output);
					}
		    } // end of loop
		  }//else: no banners on this page
		}else{
		  // not ready, let's wait a bit
		  if (openx_timeout>80) {
		    return; // we waited too long; abort
		  };
		  setTimeout( displayBannerAds, 10*openx_timeout );
		   openx_timeout+=4;
		}
	};
	displayBannerAds();
})();
</script>

<!-- bof google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16536411-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- eof google analytics -->

</body>
</html>

			<div id="footer" class="content foot footer"><ul><li><a href="http://otcedpills.com/catalog/Erectile_Dysfunction/Malegra_DXT.htm">sildenafil citrate tablets 150mg</a></li></ul></div>