<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr">

<head>

<!-- meta tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="title" content="VicenzaPi&ugrave;" />
<meta name="distribution" content="all" />
<meta name="rating" content="general" />
<meta name="copyright" content="2008-2018, VicenzaPi&ugrave;" />
<meta name="resource-type" content="document" />
<meta name="revisit-after" content="2 days" />
<meta name="classification" content="business" />
<meta name="description" content="Sabato 14 aprile arriva a Vicenza presso il Cine Teatro Primavera il Teatro Umbro dei Burattini con lo spettacolo “Pinocchio, Le ..." />
<meta name="keywords" content="Sabato 14 a Vicenza Pinocchio, burattino contro il bullismo, vicenza, notizie, notizie vicenza, giornale, vicenzapiu, vicenzapiù, vicenza più, giornale di vicenza" />

<meta property="og:image" content="http://www.vicenzapiu.com/files/image/103945_450.jpg" />
<meta name="robots" content="all,index,follow" />
<meta name="spiders" content="all,index,follow" />
<meta name="google-site-verification" content="SavwcKy5kDtxySE2Kh2EzUHfITBcr6tzXlrE_biu4M4" />


<!-- RSS AUTODISCOVER -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

<!-- icon -->
<link rel="shortcut icon" href="http://www.vicenzapiu.com/favicon.ico?v=8" type="image/x-icon">

<!-- style -->
<link rel="stylesheet" href="http://www.vicenzapiu.com/frontend/default/style.css?v=51" type="text/css" media="all" />
<!--[if lt IE 8.]>
	<link href="http://www.vicenzapiu.com/frontend/default/ie.css?v=14" type="text/css" rel="Stylesheet" media="all" />
<![endif]-->
<link rel="stylesheet" href="http://www.vicenzapiu.com/frontend/default/print.css?v=5" type="text/css" media="print" />


<!-- javascript -->
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js'></script>
<script type='text/javascript' src='http://www.vicenzapiu.com/js/jquery/jquery.tooltip.pack.js?v=2'></script>


<!-- ############# ADS Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=455'></script>
<script async src="//d-1.co/load.js" data-qid="12260"></script>
<!-- ######### Fine ADS Script ################### -->

<!-- TEMP COUNTDOWN -->

<!-- Javascript per Player TV -->
<script src="http://content.jwplatform.com/libraries/VtUKmCU7.js"></script>



<!-- openx javascript (per site) -->

<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">google.load("swfobject", "2.1");</script>

<script type='text/javascript' src='http://www.vicenzapiu.com/js/main.js?v=6'></script>

<!--[if lt IE 7.]>
<script defer type="text/javascript" src="http://www.vicenzapiu.com/js/pngfix.js?v=1"></script>
<script type="text/javascript" src="http://www.vicenzapiu.com/js/minmax.js?v=1"></script>
<![endif]-->


<title>Sabato 14 a Vicenza Pinocchio, burattino contro il bullismo &raquo; VicenzaPi&ugrave;</title>

</head>
<body>

<!-- BOF body content -->
<div id="bodycontent">

<!-- BOF loading box -->
<div class="loading" id="loading" style="display:none;"></div>
<!-- EOF loading box -->

<div id="header">
	<div class="wrap">
		<a href="http://www.vicenzapiu.com" title="Torna alla homepage di VicenzaPi&ugrave;"><h1 class="logo">VicenzaPi&ugrave; - Notizie, Inchieste, Analisi su Vicenza e provincia</h1></a>

						<!-- bof ADV SPECIAL VicenzaPiù Edicola -->
		<div class="round noround_t adv_special" id="adv_special_edicola">

			<div class="br_top">
				<a title="Scopri VicenzaPiù Edicola" href="http://www.vicenzapiu.com/edicola/">
					Con VicenzaPi&ugrave; Edicola puoi sfogliare VicenzaPi&ugrave; sul computer come se fosse il periodico cartaceo.
				</a>
			</div>

			<div class="br_bottom">
				<a title="Scopri VicenzaPiù Edicola" href="http://www.vicenzapiu.com/edicola/">
					VicenzaPiù Edicola
				</a>
			</div>

		</div>
		<script type='text/javascript'>
			$(document).ready(function(){
			//When mouse rolls over
			$("#adv_special_edicola").mouseover(function(){
				$(this).stop().animate({top:'-12px'},{queue:false, duration:300})
			});
			//When mouse is removed
			$("#adv_special_edicola").mouseout(function(){
				$(this).stop().animate({ top:'-83px'},{queue:false, duration:1000})
			});

				$("#adv_special_edicola").mouseout();
		});
		</script>
		<!-- eof ADV SPECIAL VicenzaPiù Edicola -->
				
				

		<!-- bof user_menu -->
		<div class="user_menu round noround_t" style="position:absolute; right:0;">

			<div id="usermenu" style="float:left; height:18px; line-height:18px;">
								<a id="login" href="/utente/showlogin">Login</a>							</div>
			<!-- bof search box -->
			<!-- bof search box -->
<div id="searchbox">
	<form action="/search/start" method="post">
		<div id="searchwrap" class="round">
			<input title="Inserisci i termini da cercare e premi invio." type="text" name="searchinput" id="searchinput" autocomplete="on" value="Cerca contenuti" />
			<p class="clear"></p>
		</div>
	</form>
</div>

<!-- Javascript -->
<script type="text/javascript" language="javascript">
	$(document).ready(function() {
		var initval = 'Cerca contenuti';
		$('#searchinput')
			.focus(function(){
				$(this).removeClass('searchblur').val('');
			})
			.blur(function(){
				$(this).addClass('searchblur').val(initval);
			})
			.blur();

		// search auto-suggest stuff
		////jQuery('#searchinput').suggest( '/admin/lib/objects_act.php?action=ajax-tag-search', { delay: 500, minchars: 3 } );
	});
</script>
<!-- eof search box -->

			<!-- eof search box -->

								<!-- bof user box -->
	<div class="NObox_side hidden" id="loginbox" style="clear:both; margin-top:40px;">
		<h2 class="NOtitle">Login</h2>
		<p class="vspacer"></p>
				<form action="/utente/login" method="post">
			<fieldset id="logindata">
				<legend id="legendlogindata">Inserisci i dati per accedere</legend>
				<!-- prev section -->
				<input type="hidden" name="prevsection" id="prevsection" value="url=leggi/arriva-sabato-4-a-vicenza-pinocchio-un-burattino-contro-il-bullismo-e-per-lintegrazione-sociale-al-cine-teatro-primavera-pinocchio-gioca-con-i-moderni-videogames-e-strizza-locchio-ai-socialnetwork" />
				<label for="logininput">Nome utente</label>
				<input class="maxwidth" type="text" name="login" id="logininput" />
				<label for="password">Password</label>
				<input class="maxwidth" type="password" name="password" id="password" />
				<!--<a class="font80" href="http://www.vicenzapiu.com/?a=resend-password">Password smarrita</a>-->
			</fieldset>
			<div class="textright">
				<button class="submit" type="submit" name="applylogin"> Accedi </button>
			</div>

			<fieldset id="information" class="topspacer">
			<legend id="legendinformation">Registrati</legend>
				<div class="font90" style="width:270px;">
					Se non possiedi i dati per il login, puoi ottenerli velocemente registrandoti al sito.
					La registrazione &egrave; immediata e gratuita.
				</div>
				<div class="vspacer">
					<a class="" href="/utente/subscribe">Registrati adesso</a>
				</div>
			</fieldset>

			<!--
			<fieldset id="resendpassword">
			<legend id="legendinformation">Password smarrita</legend>
				<div class="font80">
					Se non ricordi la tua password, puoi
					recuperarla semplicemente. Ti baster&agrave; fornire l'indirizzo email con cui
					ti sei registrato.
				</div>
				<div>
					<a href="http://www.vicenzapiu.com/?a=resend-password">Recupera password</a>
				</div>
			</fieldset>
			-->

		</form>
	</div>
	<!-- eof user box -->
			
		</div>
		<!-- eof user_menu -->

		<p class="clear"></p>

	</div>
</div>

<!-- bof menucontainer -->
<div class="" id="menucontainer">
	<div class="wrap">
		<!-- bof main menu -->
		<ul class="main_menu">
		<li id="home"><a href="/home" title="Home page">Home</a></li>
<li id="quotidiano"><a href="/sezione/quotidiano" title="Comunicati stampa, news, avvisi e altro.">Quotidiano</a></li>
<li id="lettori-in-diretta"><a href="/sezione/lettori-in-diretta" title="Lettori in diretta">Lettori in diretta</a></li>
<li id="stranieri-italiani-oggi"><a href="/sezione/stranieri-italiani-oggi" title="StranIeri, italiani oggi">StranIeri, italiani oggi</a></li>
<li id="opinioni"><a href="/sezione/opinioni" title="Opinioni">Opinioni</a></li>
<li id="rassegna-stampa"><a href="/sezione/rassegna-stampa" title="Rassegna stampa">Rassegna stampa</a></li>
<li id="inchiesta"><a href="/sezione/inchiesta" title="L'inchiesta della settimana">Inchieste</a></li>
<li id="video"><a href="/video" title="Vai alla sezione video on demand">Video on demand</a></li>
<li id="foto"><a href="/foto" title="Foto">Foto</a></li>
			<!-- RSS TAB -->
			<li id="rsslink" style="float:right;"><a class="" title="RSS di VicenzaPiu.com - Grazie ai feed Rss, &egrave; possibile ricevere sul proprio computer aggiornamenti sulle ultime notizie pubblicate dal sito." href="/rss">&nbsp;<img style="vertical-align:middle;" src="http://www.vicenzapiu.com/frontend/default/img/icons/rss.png" id="rss_icon" alt="RSS" />&nbsp;</a></li>
			<!-- eof RSS -->
		</ul>
		<p class="clear"></p>
		<!-- eof main menu -->
	</div>
</div>
<!-- eof menucontainer -->

	<!-- bof category menu -->
	<div id="categorymenu">
		<div class="wrap">
			<!-- bof category menu -->
			<ul class="category_menu">
			<li id="fatti"><a href="/categorie/fatti" title="">Fatti</a></li>
<li id="politica"><a href="/categorie/politica" title="Politica">Politica</a></li>
<li id="economiaaziende"><a href="/categorie/economiaaziende" title="">Economia&Aziende</a></li>
<li id="associazioni"><a href="/categorie/associazioni" title="">Associazioni</a></li>
<li id="lavoro"><a href="/categorie/lavoro" title="">Lavoro</a></li>
<li id="ambiente"><a href="/categorie/ambiente" title="">Ambiente</a></li>
<li id="scuola-e-formazione"><a href="/categorie/scuola-e-formazione" title="">Scuola e formazione</a></li>
<li id="interviste"><a href="/categorie/interviste" title="">Interviste</a></li>
<li id="english-news"><a href="/categorie/english-news" title="English news">English news</a></li>
			</ul>
			<!-- eof category menu -->

			<a href="#" class="right round expand_link" id="allcategories_link" rel="allcategories_menu" title="Tutte le categorie">
				<span id="allcategories_link_text" style="padding:0 8px;">Tutto</span><span id="allcategories_link_arrow" style="padding:0 8px 0 0;">&#9660;</span>
			</a>
			<p class="cb"></p>

			<div class="hidden" id="allcategories_menu">
							<h2 style="margin-top:0;">Tutte le categorie in ordine alfabetico</h2>

			<ul class="allcategories_menu">
											<li><a href="/categorie/viabilita-1"></a></li>
											<li><a href="/categorie/agricoltura">Agricoltura</a></li>
											<li><a href="/categorie/alpini-1">Alpini</a></li>
											<li><a href="/categorie/ambiente">Ambiente</a></li>
											<li><a href="/categorie/animali">Animali</a></li>
											<li><a href="/categorie/anziani-1">anziani</a></li>
											<li><a href="/categorie/architettura-1">Architettura</a></li>
											<li><a href="/categorie/arte">Arte</a></li>
											<li><a href="/categorie/artigianato-1">Artigianato</a></li>
											<li><a href="/categorie/associazioni">Associazioni</a></li>
											<li><a href="/categorie/banche">Banche</a></li>
											<li><a href="/categorie/chiesa-1">Chiesa</a></li>
											<li><a href="/categorie/cinema">Cinema</a></li>
											<li><a href="/categorie/commercio-1">commercio</a></li>
											<li><a href="/categorie/consumatori">Consumatori</a></li>
											<li><a href="/categorie/cultura-1">Cultura</a></li>
											<li><a href="/categorie/dal-settimanale">Dal settimanale</a></li>
											<li><a href="/categorie/danza-e-ballo">Danza e ballo</a></li>
											<li><a href="/categorie/diritti-umani">Diritti umani</a></li>
											<li><a href="/categorie/disabilita-1">disabilit&agrave;</a></li>
											<li><a href="/categorie/economiaaziende">Economia&Aziende</a></li>
											<li><a href="/categorie/edilizia">Edilizia</a></li>
											<li><a href="/categorie/editoria-1">editoria</a></li>
											<li><a href="/categorie/emigrazione">Emigrazione</a></li>
											<li><a href="/categorie/energia">Energia</a></li>
											<li><a href="/categorie/english-news">English news</a></li>
											<li><a href="/categorie/enogastronomia-1">Enogastronomia</a></li>
											<li><a href="/categorie/eventi">Eventi</a></li>
											<li><a href="/categorie/famiglia">Famiglia</a></li>
											<li><a href="/categorie/fatti">Fatti</a></li>
											<li><a href="/categorie/fisco">Fisco</a></li>
											<li><a href="/categorie/fumetto-1">Fumetto</a></li>
											<li><a href="/categorie/giardinaggio-1">Giardinaggio</a></li>
											<li><a href="/categorie/giornalismo-1">giornalismo </a></li>
											<li><a href="/categorie/giovani-1">Giovani</a></li>
											<li><a href="/categorie/giudiziaria">Giudiziaria</a></li>
											<li><a href="/categorie/giustizia-1">giustizia</a></li>
											<li><a href="/categorie/immigrazione">Immigrazione</a></li>
											<li><a href="/categorie/informatica-1">informatica</a></li>
											<li><a href="/categorie/informazione">Informazione</a></li>
											<li><a href="/categorie/informazione-pubblicitaria">Informazione pubblicitaria</a></li>
											<li><a href="/categorie/infrastrutture-1">Infrastrutture</a></li>
											<li><a href="/categorie/internet">Internet</a></li>
											<li><a href="/categorie/interviste">Interviste</a></li>
											<li><a href="/categorie/la-voce-del-sileno">La Voce del Sileno</a></li>
											<li><a href="/categorie/lavori-pubblici-1">Lavori pubblici</a></li>
											<li><a href="/categorie/lavori-pubblici-2">Lavori Pubblici</a></li>
											<li><a href="/categorie/lavoro">Lavoro</a></li>
											<li><a href="/categorie/libri">Libri</a></li>
											<li><a href="/categorie/lirica-1">Lirica</a></li>
											<li><a href="/categorie/mafia-1">mafia</a></li>
											<li><a href="/categorie/mercatini-1">Mercatini</a></li>
											<li><a href="/categorie/moda-1">Moda</a></li>
											<li><a href="/categorie/mostre">Mostre</a></li>
											<li><a href="/categorie/motorismo">Motorismo</a></li>
											<li><a href="/categorie/musei">Musei</a></li>
											<li><a href="/categorie/musica">Musica</a></li>
											<li><a href="/categorie/nessuna-categoria">Nessuna categoria</a></li>
											<li><a href="/categorie/paranormale">Paranormale</a></li>
											<li><a href="/categorie/pensioni-1">Pensioni</a></li>
											<li><a href="/categorie/pesca-1">Pesca</a></li>
											<li><a href="/categorie/poesia">Poesia</a></li>
											<li><a href="/categorie/politica">Politica</a></li>
											<li><a href="/categorie/religioni">Religioni</a></li>
											<li><a href="/categorie/sanita">Sanit&agrave;</a></li>
											<li><a href="/categorie/scienza-e-tecnologia">scienza e tecnologia </a></li>
											<li><a href="/categorie/scuola-e-formazione">Scuola e formazione</a></li>
											<li><a href="/categorie/sicurezza-1">Sicurezza</a></li>
											<li><a href="/categorie/sindacati">Sindacati</a></li>
											<li><a href="/categorie/social-1">Social</a></li>
											<li><a href="/categorie/sport-vari">Sport vari</a></li>
											<li><a href="/categorie/storia">Storia</a></li>
											<li><a href="/categorie/teatro">Teatro</a></li>
											<li><a href="/categorie/televisione">Televisione</a></li>
											<li><a href="/categorie/trasporti-1">trasporti</a></li>
											<li><a href="/categorie/turismo">Turismo</a></li>
											<li><a href="/categorie/urbanistica-1">urbanistica</a></li>
											<li><a href="/categorie/vacanze">Vacanze</a></li>
											<li><a href="/categorie/veneto-da-gustare-1">Veneto da gustare</a></li>
											<li><a href="/categorie/vicenza-calcio">Vicenza Calcio</a></li>
											<li><a href="/categorie/vicenzapiu">VicenzaPi&ugrave;</a></li>
											<li><a href="/categorie/vicenzapiutv">VicenzaPi&ugrave;TV</a></li>
											<li><a href="/categorie/vita-gay-vicentina">Vita gay vicentina</a></li>
											<li><a href="/categorie/volontariato">Volontariato</a></li>
					
				</ul>

				<p class="cb"></p>

				<a id="allcategories_menu_close_button" href="javascript:void(0);" onclick="$('#allcategories_link').click(); return false;" title="Chiudi men&ugrave;">[ &times; ] Chiudi Men&ugrave;</a>

			</div>

			<p class="cb"></p>
		</div>
	</div>
	<!-- eof category menu -->

<!-- bof content -->

<div id="content">
	

	<div class="wrap">
	<!-- BANNER BILLBOARD 970X250 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=471");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=ac749686&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=471&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac749686' border='0' alt='' /></a></noscript>	<br /><br />
	
	

<!-- bof left column -->
<div class="col-sm-8" id="left_column_container">
	<ins data-qwertize-zone="63lw2yogzc" class="qwertize-native"></ins>
	<!-- ADV Pagina Top - 650 x 65 -->
<div class="adv" id="adv_toppage" data-zone="2">
</div>

	
<div class="box" id="main_object">

	
	<!-- sections -->
	<span><span class="obj_section"><a href="/sezione/quotidiano" title="Sezione Quotidiano - Comunicati stampa, news, avvisi e altro.">Quotidiano</a></span> | </span>

	<!-- categories -->
	<span class="obj_tiny obj_cat">Categorie: <a href="/categorie/fatti">Fatti</a></span>

	<!-- title -->
	<h2 class="obj_title obj_title_big ">
		Sabato 14 a Vicenza Pinocchio, contro il bullismo e per l'integrazione sociale: al Cine Teatro Primavera il burattino gioca con i videogames e strizza l&rsquo;occhio ai social	</h2>

			<!-- author -->
		<span class="obj_tiny obj_author">
			Di <a href="/utente/profile/ComunicatiStampa" title="Autore - Fai clic per vedere il profilo di Comunicati Stampa (ComunicatiStampa)">
			Comunicati Stampa</a> <span class="hidden-xs hidden-sm">|</span>
		</span>
	
			<!-- date -->
		<span class="obj_tiny obj_date"> oggi alle 10:18</span> |
	
			<!-- comments -->
		<span class="obj_tiny obj_ncomments">
							<a href="/leggi/arriva-sabato-4-a-vicenza-pinocchio-un-burattino-contro-il-bullismo-e-per-lintegrazione-sociale-al-cine-teatro-primavera-pinocchio-gioca-con-i-moderni-videogames-e-strizza-locchio-ai-socialnetwork#comments">0 commenti</a>
					</span>
	
			<!-- share bar -->
		<p>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox" data-url="http://www.vicenzapiu.com/leggi/arriva-sabato-4-a-vicenza-pinocchio-un-burattino-contro-il-bullismo-e-per-lintegrazione-sociale-al-cine-teatro-primavera-pinocchio-gioca-con-i-moderni-videogames-e-strizza-locchio-ai-socialnetwork" data-title="Sabato 14 a Vicenza Pinocchio, contro il bullismo e per l'integrazione sociale: al Cine Teatro Primavera il burattino gioca con i videogames e strizza l&rsquo;occhio ai social" data-description="Sabato 14 aprile arriva a Vicenza presso il Cine Teatro Primavera il Teatro Umbro dei Burattini con lo spettacolo “Pinocchio, Le Avventure di un sognatore” (spettacoli alle ore 15.30 e 17.30; info e prenotazioni 347.0002029; teatrodeiburattini.it), un grande classico, ma nella rivisitazione della favola proposta dal Teatro Umbro dei Burattini il celebre personaggio di Collodi gioca con i moderni videogames e strizza l’occhio ai social-network. "></div>

<p class="cb clear"></p>

</p>
	
		<div class="textcenter">
		<!-- BANNER INIZIO ARTICOLO -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=439");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=a866aca7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=439&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a866aca7' border='0' alt='' /></a></noscript>	</div>
	
<!-- bof Article -->
	<div class="obj_text">

					<img class="notitle obj_article_image" src="http://www.vicenzapiu.com/files/image/103945_200.jpg" style="float:left; margin-right:10px" alt="ArticleImage"/>
				
		<p id="articledescription">
		<p align="justify">Sabato 14 aprile arriva a Vicenza presso il <strong>Cine Teatro Primavera</strong> il <strong>Teatro Umbro dei Burattini </strong>con lo spettacolo “<strong>Pinocchio, Le Avventure di un sognatore</strong>” (spettacoli alle ore 15.30 e 17.30; info e prenotazioni 347.0002029; <a href="http://teatrodeiburattini.it/">teatrodeiburattini.it</a>), un grande classico, ma nella rivisitazione della favola proposta dal Teatro Umbro dei Burattini il celebre personaggio di Collodi gioca con i moderni videogames e strizza l’occhio ai social-network. </p>		</p>
					<a id="articlecontent" name="articlecontent"></a>
			<p>Sarà l’antica arte dei burattini a  presentare <strong>Pinocchio</strong> in chiave moderna con uno spettacolo di 75 minuti  che ha ottenuto ottimi riscontri di pubblico e da parte dei media nel  corso delle precedenti tournée in tutta Italia. Al burattino più famoso  d’Italia, il compito di veicolare un messaggio contro il <strong>bullismo</strong> e a favore dell’<strong>integrazione</strong> sociale,  tema sempre più attuale e di primaria importanza anche tra le fasce più  giovani e indifese ed esposte a pericoli sia sul web (il cosiddetto  cyberbullismo) che negli ambienti di socializzazione. <p align="justify"><span style="text-align: left">La  particolarità dello spettacolo è quella di raccontare una favola senza  tempo che ha appassionato generazioni di bambini attraverso l’antica  arte dei burattini che riesce ancora a emozionare e a divertire,  lasciando ai più piccoli anche spazio per l’immaginazione. Ma non basta.  Un’altra particolarità è quella di raccontare la celebre storia con  un’originale rivisitazione, dal momento che Pinocchio giocherà e sarà  alle prese con i moderni videogiochi o ancora interagirà con gli altri  bambini anche attraverso i social-network. La compagnia ha deciso così  di avvicinare il pubblico più giovane parlando il suo stesso linguaggio,  il linguaggio delle nuove generazioni che trascorrono il tempo su  internet oppure davanti al monitor giocando con la playstation. Ma  questa volta non sarà così. I bambini potranno fare una nuova  esperienza, dal vivo, attraverso un nuovo linguaggio, quello dei  burattini, che per molti sarà inedito. </span></p><p align="justify">I  burattini, di grandi dimensioni, utilizzati dalla compagnia umbra sono  in legno e tutti dipinti a mano, delle vere e propie opere d’arte  realizzate da un anziano artigiano torinese. Le musiche dello  spettacolo, tutte originali, sono composte da <strong>Giuliano Ciabatta</strong> in arte  “Paco”, musicista e compositore, con al suo attivo prestigiose  collaborazioni con artisti di livello nazionale. Una fra tutte quella  con Lucio Dalla.</p><p align="justify">Il Teatro Umbro dei Burattini, diretto da <strong>Andrea Bertinelli</strong> e <strong>Vioris Sciolan</strong>,  ha alle spalle centinaia di spettacoli in tutta la Penisola, dal  Piemonte alla Sicilia, e si appresta a toccare nuove regioni in  occasione del tour invernale che arriva ora in Veneto per poi  raggiungere altre regioni del Nord Italia.</p><p align="justify">Per i più curiosi è disponibile il sito internet <a href="http://www.teatrodeiburattini.it/">www.teatrodeiburattini.it</a> e la pagina Facebook Teatro Umbro dei Burattini.</p></p>
		
		
	</div>

	
			<!-- tag list -->
		<div class="obj_tiny obj_tags">Leggi tutti gli articoli su: <a href="/tags/andrea-bertinelli">Andrea Bertinelli</a>, <a href="/tags/pinocchio">Pinocchio</a>, <a href="/tags/bullismo">Bullismo</a>, <a href="/tags/cine-teatro-primavera">Cine Teatro Primavera</a>, <a href="/tags/teatro-umbro-dei-burattini">Teatro Umbro dei Burattini</a></div>
	
</div>
<!-- eof Article -->


	
	<!-- BANNER A-Bottom 650x65px (2) -->
<div class="adv" id="adv_a_bottom" data-zone="3"></div>

	<div class="text-center textcenter">
		<ins data-qwertize-zone="63lw2yogzc" class="qwertize-native"></ins>
		<!-- BANNER FINE ARTICOLO -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=441");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=a49704ca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=441&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a49704ca' border='0' alt='' /></a></noscript>	</div>
	<br>

	
<!-- bof comments -->
<div class="box sectiontitle" id="comments">Commenti</div>
<p class="clear"></p>
	<div class="box ">
		Ancora nessun commento.
	</div>
<!-- eof comments -->
		<!-- bof comment form -->
	<div id="comment_form" class="box sectiontitle">Aggiungi commento</div>
	<p class="clear"></p>
		<div class="box objform " id="comment_form_box">

			<h2>Accedi per inserire un commento</h2>
		<p>
		Se sei registrato <a href="/utente/showlogin">effettua l'accesso</a> prima di scrivere il tuo commento.
		Se non sei ancora registrato <a href="/utente/subscribe">puoi farlo subito qui</a>, &egrave; gratis.
		</p>
	
	</div>
	<!-- eof comment form -->

</div>
<!-- eof left column -->

<div class="col-sm-4" id="right_column_container">
	<!-- BANNER SIDEBAR ARTICOLO -->

<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=662");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=a5a1a3b4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=662&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5a1a3b4' border='0' alt='' /></a></noscript>
<!-- Vicenza BANNER B-Right 300x65px -->
<div class="adv" id="b-right" data-zone="4">
	</div>
<!-- ########### Ad Script for vicenzapiu.com_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2400);
// ]]> --></script>
<!-- ####### Fine Ad Script for vicenzapiu.com_1scroll_300x250 ################ -->
<br><br>


<!-- featured box -->

<!-- vipiu sera box -->

<!-- bof objpostlist -->
<div class="box_side  objpostlist objlistbox" id="id_1831348584">
<div class="title" style="padding:0 8px;">ViPi&ugrave; Top News</div>	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/crac-bpvi-e-veneto-banca-il-messaggero-piu-fondi-per-i-rimborsi" title="Leggi tutto - Crac BPVi e Veneto Banca, Il Messaggero: pi&ugrave; fondi per i rimborsi">Crac BPVi e Veneto Banca, Il Messaggero: pi&ugrave; fondi per i rimborsi</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/la-svolta-di-attiva-dal-mondo-apple-ai-droni-da-lavoro-lazienda-vicentina-distributrice-dei-prodotti-di-cupertino-ora-replica-con-la-cinese-di" title="Leggi tutto - La svolta di Attiva, dal mondo Apple ai droni &laquo;da lavoro&raquo;. L'azienda vicentina, distributrice dei prodotti di Cupertino, ora replica con la cinese Dji">La svolta di Attiva, dal mondo Apple ai droni &laquo;da lavoro&raquo;. L'azienda vicentina, distributrice dei prodotti di Cupertino, ora replica con la cinese Dji</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/prendimi-con-te-news-su-vicenzapiutv-linformazione-sul-mondo-animale" title="Leggi tutto - Prendimi con Te News, su VicenzaPiu.tv l'informazione sul mondo animale a cura di KiraTv">Prendimi con Te News, su VicenzaPiu.tv l'informazione sul mondo animale a cura di KiraTv</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/arriva-sabato-4-a-vicenza-pinocchio-un-burattino-contro-il-bullismo-e-per-lintegrazione-sociale-al-cine-teatro-primavera-pinocchio-gioca-con-i-moderni-videogames-e-strizza-locchio-ai-socialnetwork" title="Leggi tutto - Sabato 14 a Vicenza Pinocchio, contro il bullismo e per l'integrazione sociale: al Cine Teatro Primavera il burattino gioca con i videogames e strizza l&rsquo;occhio ai social">Sabato 14 a Vicenza Pinocchio, contro il bullismo e per l'integrazione sociale: al Cine Teatro Primavera il burattino gioca con i videogames e strizza l&rsquo;occhio ai social</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/cena-in-ricordo-di-piermario-morosini-con-tutto-il-vicenza-calcio-e-il-saluto-a-davide-astori" title="Leggi tutto - Cena in ricordo di &quot;Piermario Morosini&quot;, con tutto il Vicenza Calcio e il saluto a Davide Astori">Cena in ricordo di &quot;Piermario Morosini&quot;, con tutto il Vicenza Calcio e il saluto a Davide Astori</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/lo-spettacolo-e-finito-quello-di-goldin-no" title="Leggi tutto - Alle 22 ha chiuso la mostra di Goldin ma un altro &egrave; lo spettacolo finito: quello di Variati">Alle 22 ha chiuso la mostra di Goldin ma un altro &egrave; lo spettacolo finito: quello di Variati</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/fabrizio-viola-e-a-boston-con-senione-advisor-della-bcg-o-e-ancora-e-anche-a-vicenza-e-montebelluna-come-commissario-liquidatore-di-bpvi-e-veneto-banca-in-lca" title="Leggi tutto - Fabrizio Viola &egrave; a Boston da &quot;senior advisor&quot; della BCG dal 1&deg; febbraio o &egrave; ancora e anche a Vicenza e Montebelluna come commissario liquidatore di BPVi e Veneto Banca in LCA?">Fabrizio Viola &egrave; a Boston da &quot;senior advisor&quot; della BCG dal 1&deg; febbraio o &egrave; ancora e anche a Vicenza e Montebelluna come commissario liquidatore di BPVi e Veneto Banca in LCA?</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/parcheggiatori-abusivi-al-san-bortolo-movimento-italia-sociale-vicenza-e-forza-nuova-vicenza-li-sostituiscono-i-militanti" title="Leggi tutto - Parcheggiatori abusivi al San Bortolo, al loro posto i militanti del Movimento Italia Sociale Vicenza e di Forza Nuova Vicenza">Parcheggiatori abusivi al San Bortolo, al loro posto i militanti del Movimento Italia Sociale Vicenza e di Forza Nuova Vicenza</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/incontro-tra-il-psi-di-vicenza-e-il-candidato-sindaco-di-centro-sinistra-condivise-e-accolte-da-dalla-rosa-e-possamai-le-proposte-di-luca-fanto-aim-pubblica" title="Leggi tutto - Incontro tra Psi di Vicenza e il candidato sindaco di centro sinistra, condivise e accolte da Dalla Rosa e Possamai le proposte di Luca Fant&ograve; tra cui controllo pubblico Aim Vicenza">Incontro tra Psi di Vicenza e il candidato sindaco di centro sinistra, condivise e accolte da Dalla Rosa e Possamai le proposte di Luca Fant&ograve; tra cui controllo pubblico Aim Vicenza</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/una-versione-da-rimini-20-ora-vicenza-vuole-la-presidenza-di-ieg-dietro-le-dimissioni-di-cagnoni-c" title="Leggi tutto - La versione da Rimini 2.0 della guerra su IEG tra l'81% rappresentato da Cagnoni e il 19% da Marzotto. Il presidente riminese: agenda azionisti di controllo prescinde da problemi di cortesia istituzionale verso socio di minoranza">La versione da Rimini 2.0 della guerra su IEG tra l'81% rappresentato da Cagnoni e il 19% da Marzotto. Il presidente riminese: agenda azionisti di controllo prescinde da problemi di cortesia istituzionale verso socio di minoranza</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/premiati-maestri-artigiani-dirigenti-e-pensionati-benemeriti-confartigianato-vicenza-un-esempio-di-dignita-sia-come-cittadini-che-imprenditori" title="Leggi tutto - Premiati Maestri Artigiani, Dirigenti e Pensionati Benemeriti, Confartigianato Vicenza: un esempio di &ldquo;dignit&agrave;&rdquo; sia come cittadini che imprenditori">Premiati Maestri Artigiani, Dirigenti e Pensionati Benemeriti, Confartigianato Vicenza: un esempio di &ldquo;dignit&agrave;&rdquo; sia come cittadini che imprenditori</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/intesa-sanpaolo-il-fatto-la-fake-news-della-generosa-rinuncia-alle-garanzie-dello-stato-sui-bond-bpvi-e-veneto-banca" title="Leggi tutto - Intesa Sanpaolo, Il Fatto: la fake news della generosa rinuncia alle garanzie dello Stato sui bond BPVi e Veneto Banca, esigibili solo in caso di default della banca di Carlo Messina">Intesa Sanpaolo, Il Fatto: la fake news della generosa rinuncia alle garanzie dello Stato sui bond BPVi e Veneto Banca, esigibili solo in caso di default della banca di Carlo Messina</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/i-vecchi-mali-del-giornalismo-il-fatto-guardate-chi-sono-gli-editori-il-problema-delle-querele-intimidatorie-e-temerarie" title="Leggi tutto - I vecchi mali del giornalismo, Il Fatto: &quot;Guardate chi sono gli editori&quot;. Il problema delle querele intimidatorie e temerarie">I vecchi mali del giornalismo, Il Fatto: &quot;Guardate chi sono gli editori&quot;. Il problema delle querele intimidatorie e temerarie</a></h2>
		</div>

			</div>
	<div class="obj_list_row hidden expandable">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/per-mps-da-prosciogliere-profumo-e-viola-il-fatto-per-la-procura-si-sono-attenuti-alle-disposizioni-ricevute-da-consob-e-banca-ditalia-sui-derivati-nei-bilanci-20122015" title="Leggi tutto - Per MPS da prosciogliere Profumo e Viola, Il Fatto: per la procura si sono attenuti alle disposizioni ricevute da Consob e Banca d'Italia sui derivati nei bilanci 2012-2015">Per MPS da prosciogliere Profumo e Viola, Il Fatto: per la procura si sono attenuti alle disposizioni ricevute da Consob e Banca d'Italia sui derivati nei bilanci 2012-2015</a></h2>
		</div>

			</div>
	
			<!-- show -->
		<div>
			<a id="expandlinksera" rel="id_1831348584" class="obj_bottom_link obj_expand_link expand_link_new notexpanded" href="#">Espandi</a>
		</div>
		<!-- /show -->
	

	
</div>
<!-- eof objpostlist -->

<!-- BANNER 300X600 -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=440");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=abb17784&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=440&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abb17784' border='0' alt='' /></a></noscript><br><br>

<!-- ViPiuTV -->
<div class="box">
	<a href="http://www.vicenzapiu.tv" target="_blank">
		
				
		<div class="video-container">
			<iframe src="https://www.youtube.com/embed/live_stream?channel=UCQ7QLR8hgvKue3P5it6N_yA" frameborder="0" allowfullscreen></iframe>
		</div>
		
				

		<img class="img-responsive" src="http://www.vicenzapiu.com/frontend/default/img/banner_vipiutv.png" alt="VicenzaPiùTV"/>
		
		<!--
		<p class="font90">Sport, spettacolo, cultura e informazione.</p>
		-->

	</a>
	
	<!--
	<p><a class="obj_bottom_link" href="http://www.vicenzapiu.tv" target="_blank">Vai al sito di VicenzaPi&ugrave;TV</a></p>
	-->

</div>

<!-- video box -->


	<!-- bof objpostlist -->
	<div class="box_side " id="id_655159185">
		<div class="title" style="padding: 0 8px">Pi&ugrave;TV</div>		
		<div>
					
			<div class="obj_tiny left round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/intervista-al-questore-di-vicenza-giuseppe-petronzi" title="Intervista al questore di Vicenza Giuseppe Petronzi - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/vRhvVtB7kOk/2.jpg" alt="Video: Intervista al questore di Vicenza Giuseppe Petronzi" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Intervista al questore di Vicenza Giuseppe Petronzi</div>
			    </a>
			</div>
					
			<div class="obj_tiny right round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/il-sovrappasso-di-anconetta-secondo-cicero" title="Il sovrappasso di Anconetta secondo Cicero - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/T8waFzUZmyQ/2.jpg" alt="Video: Il sovrappasso di Anconetta secondo Cicero" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Il sovrappasso di Anconetta secondo Cicero</div>
			    </a>
			</div>
					
			<div class="obj_tiny left round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/seconda-edizione-aim-energy-trail-presentata-da-otello-dalla-rosa" title="Seconda Edizione Aim Energy Trail presentata da Otello Dalla Rosa - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/2UlW0R8Q5C4/2.jpg" alt="Video: Seconda Edizione Aim Energy Trail presentata da Otello Dalla Rosa" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Seconda Edizione Aim Energy Trail presentata da Otello Dalla Rosa</div>
			    </a>
			</div>
					
			<div class="obj_tiny right round" style="padding:4px 5px; background:#444; color:#d0d0d0; margin:2px;">
			    <a class="" style="color:#d0d0d0;" href="/video/guarda/con-nero-cemento-sinaugura-un-libro-in-piu" title="Con Nero Cemento s'inaugura Un libro in Pi&ugrave; - Fai clic per guardare il video">
				    <img style="border:1px solid #555; width:120px; height:90px; margin:4px 0" class="notitle" src="http://img.youtube.com/vi/bQk5FHgY1_M/2.jpg" alt="Video: Con Nero Cemento s'inaugura Un libro in Pi&ugrave;" />
				    <div class="hiddenoverflow" style="width:120px; height:2.5em; line-height:1.2em;">Con Nero Cemento s'inaugura Un libro in Pi&ugrave;</div>
			    </a>
			</div>
				</div>
		<p class="cb"></p>

		<a class="obj_bottom_link obj_tiny" href="/video/all" title="Guarda tutti i video - fai clic qui per andare alla sezione Video">Guarda tutti i video</a>
		<br>
	</div>
	<!-- eof objpostlist -->


<!-- Vicenza BANNER C2 300x250px -->
<div class="adv" data-zone="6"></div>

<!-- recent posts box -->



<!-- "cronaca" box -->


<!-- recent comments -->


<!-- bof objpostlist -->
<div id="homecommentbox" class="box_side  objpostlist objlistbox" id="id_2114635678">
<div class="title" style="padding:0 8px;">Commenti degli utenti</div>	<div class="obj_list_row_odd">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 ieri alle 18:42			da							<a title="Autore - Fai clic per vedere il profilo di  jobtwodott" href="/utente/profile/jobtwodott"> jobtwodott</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Parcheggiatori abusivi al San Bortolo, al loro posto i militanti del Movimento Italia Sociale Vicenza e di Forza Nuova Vicenza		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Piaccia o non piaccia, siano risolutivi o meno, gli unici abilitati a mantenere l'ordine pubblico so..." href="/leggi/parcheggiatori-abusivi-al-san-bortolo-movimento-italia-sociale-vicenza-e-forza-nuova-vicenza-li-sostituiscono-i-militanti#cmt_18885">Piaccia o non piaccia, siano risolutivi o meno, gli unici abilitati a mantenere l'ordine pubblico sono gli agenti di pubblica sicurezza e le altre forze dell'ordine. Al di l&agrave; del merito &egrave; una importantissima questione di identit&agrave; nazionale.<br />
Quello di questi signori non &egrave; una dimostrazione, &egrave; un reato. Qualcuno provveda o si dichiari complice.</a>
		</div>

	</div>
	<div class="obj_list_row">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 Sabato 7 Aprile alle 21:40			da							<a title="Autore - Fai clic per vedere il profilo di  PaolaFarina" href="/utente/profile/PaolaFarina"> PaolaFarina</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Gaza - Israele: la guerra &quot;pacifica dei pneumatici&quot;		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - Anna, per l'amor del cielo! I commenti cos&igrave; lunghi non li legge nessuno e tanto meno i siti c..." href="/leggi/gaza-israele-la-guerra-pacifica-dei-pneumatici#cmt_18884">Anna, per l'amor del cielo! I commenti cos&igrave; lunghi non li legge nessuno e tanto meno i siti che non si aprono. Grazie per il sostegno, ma a volte due righe &quot;sono pi&ugrave; ficcanti&quot; di un lungo e circostanziato commento.!</a>
		</div>

	</div>
	<div class="obj_list_row_odd">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 Sabato 7 Aprile alle 15:33			da							<a title="Autore - Fai clic per vedere il profilo di  AnnaB" href="/utente/profile/AnnaB"> AnnaB</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Gaza - Israele: la guerra &quot;pacifica dei pneumatici&quot;		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - http://www.cesnur.org/2004/statuto_hamas.htm<br />
&quot;Il Movimento di Resistenza Islamico consis..." href="/leggi/gaza-israele-la-guerra-pacifica-dei-pneumatici#cmt_18883">http://www.cesnur.org/2004/statuto_hamas.htm<br />
&quot;Il Movimento di Resistenza Islamico consiste di musulmani che si sono dedicati interamente ad Allah e che lo adorano in verit&agrave; &ndash; &ldquo;Ho creato gli spiriti e gli uomini solo per lo scopo dell&rsquo;adorazione&rdquo; (dice Allah) &ndash; e che hanno riconosciuto i loro obblighi di fronte a se stessi, al loro popolo e alla loro terra. In tutto questo, hanno avuto timore di Allah e innalzato la bandiera del jihad di fronte agli oppressori, per liberare la terra e il popolo dall&rsquo;immonda sporcizia, dall&rsquo;impurit&agrave; e dal male dell&rsquo;oppressore&quot;.<br />
&quot;Dio come scopo, il Profeta come capo, il Corano come costituzione, il jihad come metodo, e la morte per la gloria di Dio come pi&ugrave; caro desiderio&quot;.<br />
&quot;Le iniziative di pace, le cosiddette soluzioni pacifiche, le conferenze internazionali per risolvere il problema palestinese contraddicono tutte le credenze del Movimento di Resistenza Islamico. In verit&agrave;, cedere qualunque parte della Palestina equivale a cedere una parte della religione. Il nazionalismo del Movimento di Resistenza Islamico &egrave; parte della sua religione, e insegna ai suoi membri ad aderire alla religione e innalzare la bandiera di Allah sulla loro patria mentre combattono il jihad&quot;.<br />
&quot;Non c&rsquo;&egrave; soluzione per il problema palestinese se non il jihad. Quanto alle iniziative e conferenze internazionali, sono perdite di tempo e giochi da bambini. Il popolo palestinese &egrave; troppo nobile per mettere il suo futuro, i suoi diritti, e il suo destino nelle mani della vanit&agrave;&quot;.<br />
&quot;Quando i nemici usurpano un pezzo di terra musulmana, il jihad diventa un obbligo individuale per ogni musulmano. Di fronte all&rsquo;usurpazione della Palestina da parte degli ebrei, dobbiamo innalzare la bandiera del jihad. Questo richiede la propagazione di una coscienza islamica tra il popolo a livello locale, arabo e islamico. &Egrave; necessario diffondere lo spirito del jihad all&rsquo;interno della umma, scontrarsi con i nemici, e unirsi ai ranghi dei combattenti.<br />
<br />
Il processo educativo deve coinvolgere gli &lsquo;ulama cos&igrave; come i professori e i maestri, gli uomini della pubblicit&agrave; e dei mezzi di comunicazione cos&igrave; come i dotti, e specialmente la giovinezza dei movimenti islamici e loro docenti. Introdurre cambiamenti fondamentali nei programmi scolastici e universitari &egrave; obbligatorio, per ripulirli dalle tracce dell&rsquo;invasione ideologica degli orientalisti e dei missionari. Questa invasione ha cominciato a sommergere il mondo arabo dopo la sconfitta delle armate crociate da parte del Saladino [1138-1993]. I crociati compresero che era impossibile sconfiggere i musulmani senza prepararsi prima attraverso un&rsquo;invasione ideologica che confondesse il pensiero dei musulmani, rendesse impura la loro verit&agrave;, e screditasse i loro ideali; solo in seguito un&rsquo;invasione militare avrebbe potuto avere successo. L&rsquo;invasione dell&rsquo;ideologia prepara la strada all&rsquo;invasione imperialista, e cos&igrave; il generale [inglese Edmund Henry Hynman] Allenby [1861-1936] poteva dichiarare entrando a Gerusalemme [il 9 dicembre 1917]: &ldquo;Ora le Crociate sono finite.&rdquo; E il generale [francese] Gorot [sic: trascritto come &ldquo;Gorot&rdquo; in tutte le versioni inglesi a me note dello statuto; in realt&agrave; Henri-Joseph-Eug&egrave;ne Gouraud, 1867-1946], ritto di fronte alla tomba del Saladino, disse [nel 1918]: &ldquo;Ecco, siamo ritornati, o Saladino&rdquo;. L&rsquo;imperialismo ha aiutato l&rsquo;avanzata dell&rsquo;invasione ideologica e ha reso pi&ugrave; profonde le sue radici; e continua a farlo. Tutto questo ha portato alla perdita della Palestina&quot;.</a>
		</div>

	</div>
	<div class="obj_list_row">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 Sabato 7 Aprile alle 15:02			da							<a title="Autore - Fai clic per vedere il profilo di  AnnaB" href="/utente/profile/AnnaB"> AnnaB</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Gaza - Israele: la guerra &quot;pacifica dei pneumatici&quot;		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - https://m.youtube.com/watch?feature=share&amp;v=rCG4LmPEJdk<br />
<br />
Non trovate anche voi int..." href="/leggi/gaza-israele-la-guerra-pacifica-dei-pneumatici#cmt_18882">https://m.youtube.com/watch?feature=share&amp;v=rCG4LmPEJdk<br />
<br />
Non trovate anche voi interessante il binomio svastica - bandiera palestinese?</a>
		</div>

	</div>
	<div class="obj_list_row_odd">
		<p class="cb"></p>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			 Venerdi 6 Aprile alle 16:33			da							<a title="Autore - Fai clic per vedere il profilo di  piero" href="/utente/profile/piero"> piero</a>
					</div>

		<div class="obj_tiny hiddenoverflow" style="height:1.5em;">
			In Dieci anni di No Dal Molin, Maurizio Landini: &quot;movimento positivo per Vicenza&quot;		</div>

		<div class="obj_title_list_smart grazie hiddenoverflow">
			<a title="Clicca per leggere il commento - 10 anni di epica opposizione alla base Dal Molin meriterebbero una commemorazione ben pi&ugrave; app..." href="/leggi/dieci-anni-di-no-dal-molin-maurizio-landini-movimento-positivo-per-vicenza#cmt_18881">10 anni di epica opposizione alla base Dal Molin meriterebbero una commemorazione ben pi&ugrave; approfondita  e tale da rilanciare una nuova sensibilit&agrave; pacifista, facendo rivivere la Casa per la Pace, riprendendo progetti ormai dimenticati come i Corpi Civili di Pace ed il City Diplomacy in collaborazione col Centro Diritti Umani...Poi, oggi in particolare, ripensare l'intera vicenda nell'ambito della campagna elettorale, in modo costruttivo e non ideologico o strumentale.</a>
		</div>

	</div>

</div>
<!-- eof objpostlist -->

<!-- Vicenza BANNER C3 300x250px -->
<div class="adv" data-zone="48"></div>



<!-- in edicola -->
<div class="box_side" id="settimanalebox">
	<div class="title">Edicola online</div>
	<br>
	<a href="/in-edicola" class="left">
		<img class="imgborder" src="http://www.vicenzapiu.com/files/settimanale/303_130.jpg" width="85" style="width:85px;" title="VicenzaPi&ugrave; N.303 - <img src='http://www.vicenzapiu.com/files/settimanale/303_130.jpg' alt='Copertina'/> - Fai clic qui per accedere - all'archivio del quindicinale" alt="N. 303"/>
	</a>
	<div style="margin-left:97px;" id="settimanaledesc">
		<strong>VicenzaPi&ugrave;</strong><br />
		<!--
		<a class="obj_bottom_link" href="/in-edicola" title="VicenzaPi&ugrave; N.303 - Scarica l'ultimo numero in formato PDF">Scarica il numero 303</a>
		<a class="obj_bottom_link" href="/in-edicola#archive" title="Archivio del in-edicola - Consulta l'archivio dei numeri precedenti e scaricali in formato PDF.">Consulta l'archivio</a>
		-->
		<a class="obj_bottom_link" href="http://www.vicenzapiu.com/edicola/" title="VicenzaPi&ugrave; N.303 - Leggi l'ultimo numero">Leggi il numero 303</a>
		<a class="obj_bottom_link" href="/pagine/distribuzione" title="Punti di distribuzione - Consulta i punti di distribuzione del quindicinale.">Punti di distribuzione</a>
		<a id="expandlinksettimanale" rel="expandboxsettimanale" class="obj_bottom_link obj_expand_link expand_link notexpanded" href="/categorie/dal-settimanale" title="Espandi/Contrai la lista degli articoli commentabili - Leggi gli articoli del quindicinale e partecipa alle discussioni.">Articoli commentabili</a>
	</div>

	<div class="cb"></div>

	<div class="topspacer2">
		
<!-- bof objpostlist -->
<div class="box noborder boxinbox hidden objpostlist objlistbox" id="expandboxsettimanale">
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/su-vicenzapiu-n-280-in-edicola-i-poteri-forti-si-siedono-al-nostro-tavolo-cresciamo-e-ora-andiamo-anche-nellalto-vicentino" title="Leggi tutto - Su VicenzaPi&ugrave; n. 280 in edicola i &quot;poteri forti&quot; si siedono di fronte al nostro tavolo: cresciamo e ora siamo con voi anche nell'Alto Vicentino">Su VicenzaPi&ugrave; n. 280 in edicola i &quot;poteri forti&quot; si siedono di fronte al nostro tavolo: cresciamo e ora siamo con voi anche nell'Alto Vicentino</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-n-279-cupido-ha-la-tessera-di-partito-cablo-wikileaks-su-dal-molin" title="Leggi tutto - Su VicenzaPi&ugrave; n. 279: &quot;Cupido ha la tessera di partito?&quot;, &quot;Cablo Wikileaks su Dal Molin&quot;, &quot;Viale Milano, tra storia e futuro&quot;. E poi...">Su VicenzaPi&ugrave; n. 279: &quot;Cupido ha la tessera di partito?&quot;, &quot;Cablo Wikileaks su Dal Molin&quot;, &quot;Viale Milano, tra storia e futuro&quot;. E poi...</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-277-il-quotidiano-di-vicenzapiu-e-gratis-per-un-mese-se-compri-il-nostro-magazine" title="Leggi tutto - Il Quotidiano di VicenzaPi&ugrave; gratis per un mese ai lettori del magazine VicenzaPi&ugrave;">Il Quotidiano di VicenzaPi&ugrave; gratis per un mese ai lettori del magazine VicenzaPi&ugrave;</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-274-dal-molin-popolari-le-ferrari-beriche-e-laltra-vicenza" title="Leggi tutto - VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza">VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-274-dal-molin-popolari-le-ferrari-e-latra-vicenza" title="Leggi tutto - VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza">VicenzaPi&ugrave; 274: Dal Molin, Popolari, le Ferrari beriche e l'altra Vicenza</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-273-la-carta-la-leggi-la-ascolti-e-la-navighi" title="Leggi tutto - VicenzaPi&ugrave; 273: la carta la leggi, la ascolti e la navighi">VicenzaPi&ugrave; 273: la carta la leggi, la ascolti e la navighi</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-n-272-numero-speciale-per-gli-abbonati" title="Leggi tutto - VicenzaPi&ugrave; n. 272, speciale per gli abbonati: le &quot;nostre prime 47 pagine&quot; su Galan, Sartori &amp; c.">VicenzaPi&ugrave; n. 272, speciale per gli abbonati: le &quot;nostre prime 47 pagine&quot; su Galan, Sartori &amp; c.</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-si-rinnova-ma-non-leggetelo-non-e-etico-anche-con-confindustria-2" title="Leggi tutto - VicenzaPi&ugrave; si rinnova, ma non leggetelo: non &egrave; etico anche con Confindustria">VicenzaPi&ugrave; si rinnova, ma non leggetelo: non &egrave; etico anche con Confindustria</a></h2>
		</div>

			</div>
	<div class="obj_list_row_odd ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/vicenzapiu-n-271-nelle-edicole-fenagi-e-free-nuovo-formato-piu-pagine-stesso-amore-per-linformazione-indipendente" title="Leggi tutto - VicenzaPi&ugrave; n. 271 nelle edicole Fenagi e free: nuovo formato, pi&ugrave; pagine, stesso amore per l'informazione indipendente">VicenzaPi&ugrave; n. 271 nelle edicole Fenagi e free: nuovo formato, pi&ugrave; pagine, stesso amore per l'informazione indipendente</a></h2>
		</div>

			</div>
	<div class="obj_list_row ">
		<p class="cb"></p>

		<span class="obj_tiny"></span>
		<div class="obj_title_list_smart hiddenoverflow">
			<h2 class="obj_title_list"><a href="/leggi/ora-su-vicenzapiu-online-leggi-gli-articoli-anche-in-firmato-testo" title="Leggi tutto - Ora su VicenzaPi&ugrave; online leggi con un clic gli articoli anche in formato testo">Ora su VicenzaPi&ugrave; online leggi con un clic gli articoli anche in formato testo</a></h2>
		</div>

			</div>
	
	

			<div class="obj_list_row" style="margin-bottom:0; padding-bottom:0;">
			<a class="obj_bottom_link obj_tiny noborder" href="http://www.vicenzapiu.com/categorie/dal-settimanale" title="Guarda tutto">Continua</a>
		</div>
	
</div>
<!-- eof objpostlist -->
	</div>
</div>

<!-- Vicenza BANNER E1 300x110px -->
<div class="adv" data-zone="9"></div>



<!-- network links -->


<!-- bof objpostlist -->
<div class="box_side  objpostlist objlistbox" id="id_61289167" style="padding:0;">

  <div class="title" style="padding:0 8px;">Gli altri siti del nostro network</div>
  <ul class="explinks" style="margin:0; padding:0; list-style:none;">
	  									<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_tv.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://tv.vicenzapiu.com" title="VicenzaPi&ugrave;Tv - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_dintorni.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://dintorni.vicenzapiu.com" title="ViPi&ugrave;&amp;Dintorni - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_cool.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://cool.vicenzapiu.com" title="Vicenzapi&ugrave;Cool - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_economia.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://economia.vicenzapiu.com" title="VicenzaPi&ugrave;Economia - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_quartieri.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://quartieri.vicenzapiu.com" title="VicenzaPi&ugrave;Quartieri - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  						<li>
			<a style="display:block; margin:2px 0; padding:0; height:58px; background-image:url(http://www.vicenzapiu.com/frontend/default/img/logo_comunica.vicenzapiu.jpg?v=5); background-repeat:no-repeat; background-position:center; background-size:contain" href="http://comunica.vicenzapiu.com" title="VicenzaPi&ugrave;Comunica - Fai clic qui per accedere al sito" target="blank"></a>
			</li>
	  
  </ul>

</div>
<!-- eof objpostlist -->

<!-- Javascript -->
<script type="text/javascript" language="javascript">

	$(document).ready(function() {

		/************
		$('ul.explinks li a')
		.hover(function() {
			$(this)
			.stop()
			.animate({
				height: '58px'
			},
			200);
		},
		function() {
			$(this)
			.stop()
			.animate({
				height: '30px'
			},
			400);
		});
		/************/

	});

</script>

<!-- Vicenza BANNER E2 300x110px -->
<div class="adv" data-zone="10"></div>


<!-- pages -->

<!-- bof pagine box -->
<div class="box_side list objlistbox " id="pagine">
	<div class="title" style="padding:0 8px;">Pagine</div>
	<ul class="box_menu">
					<li><a href="/pagine/privacy">Privacy e Cookie</a></li>
					<li><a href="/pagine/il-reporter-sei-anche-tu">VicenzaPi&ugrave;, il reporter sei anche tu</a></li>
					<li><a href="/pagine/distribuzione-edicole">Distribuzione in edicola</a></li>
					<li><a href="/pagine/informazione-piu-libera-con-vicenzapiu-1">Informazione Pi&ugrave; libera con VicenzaPi&ugrave;</a></li>
					<li><a href="/pagine/distribuzione">VicenzaPi&ugrave;Point</a></li>
					<li><a href="/pagine/testata">Testate VicenzaPiu.com, VicenzaPi&ugrave; e VicenzaPi&ugrave;TV</a></li>
					<li><a href="/pagine/pubblicita">Pubblicit&agrave;</a></li>
					<li><a href="/pagine/redazione">Redazione VicenzaPi&ugrave;</a></li>
				<p class="cb"></p>
	</ul>

</div>
<!-- eof pagine box -->


<!-- Vicenza BANNER E3 300x110px -->
<div class="adv" data-zone="11"></div>
</div>

	<!-- share bar script -->
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=vicenzapiu" async="async"></script>


	</div>
	<!-- eof wrap -->
</div>
<!-- eof content -->
</div>
<!-- eof bodycontent -->

<p class="cb"></p>

<div id="footer">
	<div class="wrap">
		<!-- Languages box -->
		<div class="bottom_separator" id="copyright_information">
			&copy; 2008 - 2018 <a href="http://www.vicenzapiu.com/">VicenzaPi&ugrave;</a>
		</div>

		<!-- bof pages -->
		<div class="bottom_separator">
		<h2>Pagine</h2>
			<ul class="footer_menu" id="pagesfootermenu">
				<li><a href="/pagine/privacy" title="Fai clic per leggere Privacy e Cookie">Privacy e Cookie</a></li>
<li><a href="/pagine/il-reporter-sei-anche-tu" title="Fai clic per leggere VicenzaPi&ugrave;, il reporter sei anche tu">VicenzaPi&ugrave;, il reporter sei anche tu</a></li>
<li><a href="/pagine/distribuzione-edicole" title="Fai clic per leggere Distribuzione in edicola">Distribuzione in edicola</a></li>
<li><a href="/pagine/informazione-piu-libera-con-vicenzapiu-1" title="Fai clic per leggere Informazione Pi&ugrave; libera con VicenzaPi&ugrave;">Informazione Pi&ugrave; libera con VicenzaPi&ugrave;</a></li>
<li><a href="/pagine/distribuzione" title="Fai clic per leggere VicenzaPi&ugrave;Point">VicenzaPi&ugrave;Point</a></li>
<li><a href="/pagine/testata" title="Fai clic per leggere Testate VicenzaPiu.com, VicenzaPi&ugrave; e VicenzaPi&ugrave;TV">Testate VicenzaPiu.com, VicenzaPi&ugrave; e VicenzaPi&ugrave;TV</a></li>
<li><a href="/pagine/pubblicita" title="Fai clic per leggere Pubblicit&agrave;">Pubblicit&agrave;</a></li>
<li><a href="/pagine/redazione" title="Fai clic per leggere Redazione VicenzaPi&ugrave;">Redazione VicenzaPi&ugrave;</a></li>
			</ul>
		</div>
		<!-- eof pages -->

		<!-- bof menu -->
		<div class="bottom_separator">
		<h2>Sezioni</h2>
			<ul class="footer_menu" id="sectionfootermenu">
				<li><a href="/home" title="Home page">Home</a></li>
<li><a href="/sezione/quotidiano" title="Comunicati stampa, news, avvisi e altro.">Quotidiano</a></li>
<li><a href="/sezione/lettori-in-diretta" title="Lettori in diretta">Lettori in diretta</a></li>
<li><a href="/sezione/stranieri-italiani-oggi" title="StranIeri, italiani oggi">StranIeri, italiani oggi</a></li>
<li><a href="/sezione/opinioni" title="Opinioni">Opinioni</a></li>
<li><a href="/sezione/rassegna-stampa" title="Rassegna stampa">Rassegna stampa</a></li>
<li><a href="/sezione/inchiesta" title="L'inchiesta della settimana">Inchieste</a></li>
<li><a href="/video" title="Vai alla sezione video on demand">Video on demand</a></li>
<li><a href="/foto" title="Foto">Foto</a></li>
			</ul>
		</div>
		<!-- eof menu -->

		<!-- bof menu -->
		<div class="bottom_separator">
		<h2>Categorie</h2>
			<ul class="footer_menu" id="sectionfootermenu">
				<li><a href="/categorie/fatti" title="">Fatti</a></li>
<li><a href="/categorie/politica" title="Politica">Politica</a></li>
<li><a href="/categorie/economiaaziende" title="">Economia&Aziende</a></li>
<li><a href="/categorie/associazioni" title="">Associazioni</a></li>
<li><a href="/categorie/lavoro" title="">Lavoro</a></li>
<li><a href="/categorie/ambiente" title="">Ambiente</a></li>
<li><a href="/categorie/scuola-e-formazione" title="">Scuola e formazione</a></li>
<li><a href="/categorie/interviste" title="">Interviste</a></li>
<li><a href="/categorie/english-news" title="English news">English news</a></li>
			</ul>
		</div>
		<!-- eof menu -->

		<!-- bof menu -->
		<div class="bottom_separator">
			<h2>Utente</h2>
			<ul class="footer_menu">
				<li><a href="/utente/showlogin" title="Accedi come utente">Login</a></li>
<li><a href="/utente/subscribe" title="Clicca qui se vuoi registrati gratuitamente come utente.">Registrati</a></li>
			</ul>
			<br/>
			<h2>Newsletter</h2>
			<ul class="footer_menu">
				<li><a href="http://eepurl.com/woAmP" target="_blank">Iscriviti alla newsletter</a></li>
			</ul>
		</div>
		<!-- eof menu -->

		<!-- To top -->
		<div class="bottom_separator right textright font110">
			<a id="topbutton" href="javascript:void(0);" onclick="return toTop();">&caret;</a>
		</div>

		<p class="cb"></p>
			<!-- Cookie -->
	<script src="http://app.cookieassistant.com/widget.js?token=q_w3as1UM2McR59_gygB8w" type="text/javascript"></script>
	<div id="cookie_assistant_container"></div>
	</div>
</div>



<!-- Javascript -->
<script type="text/javascript" language="javascript">

	$(document).ready(function() {

		// focus
		if($('#subscribebox').css("display") != 'none') {
			$('#subscribelogininput').focus();
		}
		else if($('#loginbox').css("display") != 'none') {
			$('#logininput').focus();
		}
		/*******
		else {
			var docHref = document.location.href;
			if(docHref.lastIndexOf('#') == -1) { // DON'T break #<a-name> in query
				$('#searchinput').focus();
			}
		}
		/******/

		/* change login link ***************/
		$('#login').bind("click", function() {
			if($('#loginbox').css("display") == 'block') {
				$('#searchinput').focus();
				hideBoxSlide('#loginbox');
			}
			else {
				//hideBox('#subscribebox');
				fhili('#loginbox', 5, '#logininput');
			}
			return false;
		});

		// change subscription link
		$('#subscribe').bind("click", function() {
			if($('#subscribebox').css("display") == 'block') {
				$('#searchinput').focus();
				hideBoxSlide('#subscribebox');
			}
			else {
				hideBox('#loginbox');
				fhili('#subscribebox', 5, '#subscribelogininput');
			}
			return false;
		});

		// tooltip
		$('a, input, img, button').Tooltip({
			track: true,
			showURL: false,
			showBody: " - ",
			fixPNG: true
		});

		
		/**********
		// home same-height-boxes
		var refheight = $('#homecomunicatibox').height();
		if(refheight < 300) refheight = 300;
		var csectionheight = $('#boxinchiestasection').height();
		var ctitleheight = $('#boxinchiestatitle').height();
		var csubtitleheight = $('#boxinchiestadate').height();
		var cbottomlinkheight = $('#boxinchiestabottomlink').height();
		var ccontentheight = refheight - csectionheight - ctitleheight - csubtitleheight - cbottomlinkheight - 26;

		//alert('refheight: ' + refheight);
		//alert('ctitleheight: ' + ctitleheight);
		//alert('csubtitleheight: ' + csubtitleheight);
		//alert('cbottomlinkheight: ' + cbottomlinkheight);
		//alert('ccontentheight: ' + ccontentheight);

		$('.objpostinchiesta').height(refheight);
		$('.objpostinchiestatext').height(ccontentheight);
		/************/

		/* img title in posts *****************/
		var contwidth = $('.obj_text').width();
		$.each( $('.obj_text img').not(".notitle"), function(i, obj){
			$(obj).css({ padding:'0', margin:'0', border:'0'});
			$(obj).removeAttr("align");
			$(obj).wrap('<div class="imgwrap" id="iw_'+i+'"></div>');
			$(obj).after('<p>' + $(obj).attr("title") + '</p>');

			// adjust width
			var objwidth = $(obj).width();
			var contratio = ((objwidth * 100) / contwidth);
			//alert('contratio: ' + contratio);

			if(contratio > 60 && contratio <= 75) {
				var newwidth = (contwidth/2);
				$('#iw_'+i).width(newwidth+'px');
				var newobjheight = ((contwidth/2) * $(obj).height()) / objwidth;
				$(obj).width('100%');
				$(obj).height(newobjheight+'px');
			}

			else if(contratio > 75 && contratio <= 100) {
				$('#iw_'+i).css({ float:'none', width: objwidth+'px', margin:'0 auto' });
			}

			else if(contratio > 100) {
				$('#iw_'+i).css({ float:'none', width:'100%', margin:'0 auto' });
				$(obj).width('100%');
				$(obj).height('100%');
			}

			else {
				var newwidth = (contwidth/2);
				$('#iw_'+i).width(objwidth+'px');
			}

		});


		/* SUBSCRIPTION ***************/
		$('#cons').hide();
		$('#conslink').click(function() {
			$('#cons').toggle();
			return false;
		});

		/* PROFILE *********************/
		$('#advprofiletable').hide();
		$('#advprofilelink').click(function() {
			$('#advprofiletable').toggle();
		});
		

		// hili new comments
		yhili(window.location.hash);

	});
	/*****/
</script>

<!-- Open X Tag -->
<!-- Generated by OpenX 2.8.6-rc2 -->
<!-- vicenzapiu -->
<script type='text/javascript' src='http://ads.consonant.it/www/delivery/spcjs.php?id=2&amp;target=_blank'></script>
<!-- Load -->
<script type="text/javascript">
(function(){

	var openx_timeout = 1, // limit the time we wait for openx
	oZones = [], //new Object(), // list of [div_id] => zoneID
	displayBannerAds; // function.


	// oZones.<divID> = <zoneID>
	// eg: oZones.banner_below_job2 = 100;
	// (generated on the server side with PHP)
	//oZones.banner_top = 23;
	//oZones.banner_bottom = 34;
	$('.adv').each(function(idx) {
		var zone_id = $(this).attr('data-zone') || '0';
		var div_id = $(this).attr('id');

		if(div_id == '' || typeof(div_id) == 'undefined' ) {
			div_id = 'adv_' + Math.random() + idx;
			$(this).attr('id', div_id);
		 }
		oZones.push({ zone_div_id: div_id, zoneid: zone_id });
	});

	//console.log(oZones);



	displayBannerAds = function(){
		if( typeof(OA_output)!='undefined' && OA_output.constructor == Array ){
		  // OpenX SinglePageCall ready!

		  if (OA_output.length>0) {

				//oZones.each(function(zone) {
				for (var idx in oZones){
					var zone_div_id = oZones[idx].zone_div_id;
		      var zoneid = oZones[idx].zoneid;

		      // console.log(zone_div_id);
		      //console.log(zoneid);

		      if(typeof(OA_output[zoneid])!='undefined' && OA_output[zoneid]!='') {

		        var flashCode,
		          oDIV = document.getElementById( zone_div_id );

		        if (oDIV) {

		          // if it's a flash banner..
		          if(OA_output[zoneid].indexOf("ox_swf.write")!=-1)
		          {

		            // extract javascript code
		            var pre_code_wrap = "<script type='text/javascript'><!--// <![CDATA[",
		              post_code_wrap = "// ]]> -->";

		            flashCode = OA_output[zoneid].substr(OA_output[zoneid].indexOf(pre_code_wrap)+pre_code_wrap.length);
		            flashCode = flashCode.substr(0, flashCode.indexOf(post_code_wrap));


		            // replace destination for the SWFObject
		            flashCode = flashCode.replace(/ox\_swf\.write\(\'(.*)'\)/, "ox_swf.write('"+ oDIV.id +"')");


		            // insert SWFObject
		            if( flashCode.indexOf("ox_swf.write")!=-1 ){
		              eval(flashCode);
		              oDIV.removeClass('hidden');
		            }// else: the code was not as expected; don't show it


		          }else{
		            // normal image banner; just set the contents of the DIV
		            oDIV.innerHTML = OA_output[zoneid];
		            //console.log(OA_output);
		          }
		        }
		      }
		      else {
						console.log('NO');
						//console.log(OA_output);
					}
		    } // end of loop
		  }//else: no banners on this page
		}else{
		  // not ready, let's wait a bit
		  if (openx_timeout>80) {
		    return; // we waited too long; abort
		  };
		  setTimeout( displayBannerAds, 10*openx_timeout );
		   openx_timeout+=4;
		}
	};
	displayBannerAds();
})();
</script>

<!-- bof google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16536411-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- eof google analytics -->

</body>
</html>
